• Publicité
 
 
 

Nous sommes actuellement le Mar 23 Oct 2018 13:18


Bienvenue sur TGB-Forever Invité! Inscription  Ou effectue la  Connexion

Information : le forum des quads tgb
 
 
 
l'annuaire web de tgb-forever

Bonjour,
Afin d'avoir accés au visu de l'intégralités des rubriques et topics il convient de se présenter, tout est déja prérempli cela vous prends 2 petites minutes pour procéder a votre présentation cliquez sur le lien presentation-membres-f6.html et sur le bouton NOUVEAU SUJET. Apres vous etre présenter merci de lire ceci suppression-sans-discussion-des-topic-mal-titrer-t5016.html


 
 
 
 
 
 
 
 
 

Blade 425 pétarade et arrêt moteur à 800m

Exposez ici les problèmes électriques et électroniques rencontrés sur votre quad tgb.
feux,Compteur,Relais, Fusibles, Faisceaux, etc...

Blade 425 pétarade et arrêt moteur à 800m

Message par Damien » Lun 3 Sep 2018 09:22



Bonjour à tous.
Ravi de voir que ce forum en a dépanné plus d'un.
Après avoir bien lu une centaine de page sur ce qui pourrait ressembler à ma panne, je me tourne vers vous car je sèche.
Alors je pourrai bien amener le quad au mécano, mais je tiens absolument à comprendre.

Acheté d'occasion, ce fameux blade 425 commence à cafouiller. La panne:
-démarre au quart de tour et tourne très bien
-départ il roule nikel pendant 800m et d'un coup se met à pétarader, comme des ratés d'allumage ou plus d'essence
-on attend 20 secondes et ça repars à la perfection comme si de rien n'étais.
-et re-panne un peu plus loin, toujours à la même distance environ

J'ai changé cdi, bobine, bougie, sonde de température d'eau (celle du thermocontact au cylindre)
Le capteur d'allumage est bon ainsi que le thermostat pour le ventilateur.
Aucun fil coupé (en tout cas je n'en ai pas vu)

Bref après avoir retourné le schéma électrique je sèche.

Une idée?
Damien
quadeur apprenti
quadeur apprenti
 
Message(s) : 7
Zodiac Sign: Virgo
Inscription : Sam 4 Août 2018 09:46
Argent en main: Fermé
Localisation : 46300 Gourdon
National Flag:
France
votre_quad: tgb blade 425 4x2

Publicité

Re: Blade 425 pétarade et arrêt moteur à 800m

Message par tonton412 » Lun 3 Sep 2018 18:06



Bonjour,
Ça pourrait ressembler à un filtre à essence qui se bouche...
tonton412
quadeur apprenti
quadeur apprenti
 
Message(s) : 51
Inscription : Jeu 5 Nov 2015 16:26
Argent en main: Fermé
National Flag:
France
votre_quad: TGB Blade 550 se-fi , e-ton yukon 150

Re: Blade 425 pétarade et arrêt moteur à 800m

Message par Damien » Lun 3 Sep 2018 19:22



merci de cet intérêt à mon souci.
Le filtre est neuf, la panne était la même avec l'ancien filtre.
J'ai aussi essayé sans filtre; idem.
J'ai percé le bouchon du réservoir (qui ne l'était pas) et j'ai débranché la durite de mise à l'air libre, au cas ou.
Pas mieux.

Un joint de culasse détériore ferait ces symptômes? je trouve que le quad chauffe vite mais pas de fumée à l'échappement.
Damien
quadeur apprenti
quadeur apprenti
 
Message(s) : 7
Zodiac Sign: Virgo
Inscription : Sam 4 Août 2018 09:46
Argent en main: Fermé
Localisation : 46300 Gourdon
National Flag:
France
votre_quad: tgb blade 425 4x2

Re: Blade 425 pétarade et arrêt moteur à 800m

Message par Damien » Lun 3 Sep 2018 19:23



Je précise: à chaque essai je prends le même chemin, et chaque fois la panne au même endroit... j'ai bien pensé à changer d'itinéraire mais...
Damien
quadeur apprenti
quadeur apprenti
 
Message(s) : 7
Zodiac Sign: Virgo
Inscription : Sam 4 Août 2018 09:46
Argent en main: Fermé
Localisation : 46300 Gourdon
National Flag:
France
votre_quad: tgb blade 425 4x2

Re: Blade 425 pétarade et arrêt moteur à 800m

Message par tonton412 » Mar 4 Sep 2018 15:04



Une panne récente sur mon petit quad (E-ton 150): Plus d'allumage:
Après avoir cherché et remplacé tous les boîtiers électriques, bougie, ect..., j'ai démonté le volant magnétique; il était plein de traces de boue. Je le remonte et là le quad démarre: super!
Le lendemain, même panne: j'ai alors remplacé le stator; depuis, nickel...
le stator devait avoir une micro coupure quelque part de façon aléatoire
tonton412
quadeur apprenti
quadeur apprenti
 
Message(s) : 51
Inscription : Jeu 5 Nov 2015 16:26
Argent en main: Fermé
National Flag:
France
votre_quad: TGB Blade 550 se-fi , e-ton yukon 150

Re: Blade 425 pétarade et arrêt moteur à 800m

Message par vaesoli » Jeu 6 Sep 2018 05:56



Pas de prise d'air entre le carbu et le moteur?, j"ai déjà eu ça après avoir mal remonté mon carbu, tournait bien au ralenti et cafouillait dés que ça sautait.
Didier
vaesoli
quadeur apprenti
quadeur apprenti
 
Message(s) : 41
Inscription : Jeu 5 Juin 2014 05:56
Argent en main: Fermé
votre_quad: Blade 425 SE

Re: Blade 425 pétarade et arrêt moteur à 800m

Message par Damien » Ven 7 Sep 2018 10:20



Quad réparé! j'étais parti bille en tête sur un problème d'allumage alors qu'il s'agissait de la carburation:
dans le carburateur, bien qu'il y ait un filtre à essence en amont, il y a un autre filtre juste avant le pointeau de cuve. Ce filtre avait un bouchon qui obstruait l'arrivée d'essence partiellement.
Du coup, aucun problème au ralenti ou à bas régime, mais lors de l'ouverture en grand des gaz la cuve se vidait. Il redémarrait quelques secondes plus tard lorsque la cuve était de nouveau pleine. Et ainsi de suite.

En espérant que cela serve à d'autres...

RESOLU
Damien
quadeur apprenti
quadeur apprenti
 
Message(s) : 7
Zodiac Sign: Virgo
Inscription : Sam 4 Août 2018 09:46
Argent en main: Fermé
Localisation : 46300 Gourdon
National Flag:
France
votre_quad: tgb blade 425 4x2

Re: Blade 425 pétarade et arrêt moteur à 800m

Message par tonton412 » Ven 7 Sep 2018 16:23



tonton412 a écrit :Bonjour,
Ça pourrait ressembler à un filtre à essence qui se bouche...


:*)xs
tonton412
quadeur apprenti
quadeur apprenti
 
Message(s) : 51
Inscription : Jeu 5 Nov 2015 16:26
Argent en main: Fermé
National Flag:
France
votre_quad: TGB Blade 550 se-fi , e-ton yukon 150


Retour vers Problèmes Electriques ou Electroniques

 


  • Articles en relation
    Réponse(s)
    Consultation(s)
    Dernier message

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 0 invité(s)

 
 
 
  • Publicité