• Publicité
 
 
 

Nous sommes actuellement le Sam 29 Fév 2020 01:58


Bienvenue sur TGB-Forever Invité! Inscription  Ou effectue la  Connexion

Information : le forum des quads tgb
 
 
 
l'annuaire web de tgb-forever

Bonjour,
Afin d'avoir accés au visu de l'intégralités des rubriques et topics il convient de se présenter, tout est déja prérempli cela vous prends 2 petites minutes pour procéder a votre présentation cliquez sur le lien presentation-membres-f6.html et sur le bouton NOUVEAU SUJET. Apres vous etre présenter merci de lire ceci suppression-sans-discussion-des-topic-mal-titrer-t5016.html


 
 
 
 
 
 
 
 
 

blade 600 eps problème conteur km et sélecteur vitesse

Exposez ici les problèmes électriques et électroniques rencontrés sur votre quad tgb.
feux,Compteur,Relais, Fusibles, Faisceaux, etc...

blade 600 eps problème conteur km et sélecteur vitesse

Message par decroos » Mar 17 Déc 2019 16:52



bonsoir à tous, je viens vers vous car je ne trouve pas la solution. je possède un blade 600 eps acheté en 2017 et il a moins de 2000 km. le capteur de vitesse à été remplacé en mars de cette année. depuis une semaine du jour au l"an demain je n'ai plus d'indicateur de vitesse il reste sur le N même si je change de vitesse j'ai testé le capteur chaque fils répond bien et aucun problème pour rouler et depuis aujourd'hui le compteur de vitesse reste à 0 je ne sais pas si c'est lié ou pas. je contrôlé le faisceau voire si un fils était coupé mais tout va bien de ce côté la.
decroos
quadeur apprenti
quadeur apprenti
 
Message(s) : 3
Inscription : Mar 17 Déc 2019 16:28
Argent en main: Fermé
votre_quad: tgb 600 eps blade

Publicité

Re: blade 600 eps problème conteur km et sélecteur vitesse

Message par west » Mar 17 Déc 2019 18:01



Salut
essaye du nettoyant contact sur toutes les broches au cas ou...
sinon mauvaise information / signal envoyé au compteur ???
west
quadeur émérite
quadeur émérite
 
Message(s) : 236
Zodiac Sign: Scorpio
Inscription : Lun 22 Avr 2019 05:06
Argent en main: Fermé
National Flag:
France
votre_quad: tgb 550 lt fi

Re: blade 600 eps problème conteur km et sélecteur vitesse

Message par Papy50 » Jeu 19 Déc 2019 11:42



Bonjour,
As-tu d'autres voyants qui ne marchent plus,éclairage,clignotants,passage 4x4,niveau d'essence?
Avatar de l’utilisateur
Papy50
quadeur avancé
quadeur avancé
 
Message(s) : 294
Zodiac Sign: Scorpio
Inscription : Sam 18 Juin 2011 15:01
Argent en main: Fermé
National Flag:
France
votre_quad: TGB 550lt-fi4 BLADE

Re: blade 600 eps problème conteur km et sélecteur vitesse

Message par decroos » Ven 20 Déc 2019 09:47



Non mais le voyant pour le d'électeur de vitesse s'allume sauf qui ne suis pas le changement de position et le compteur de vitesse reste bloqué à 0
decroos
quadeur apprenti
quadeur apprenti
 
Message(s) : 3
Inscription : Mar 17 Déc 2019 16:28
Argent en main: Fermé
votre_quad: tgb 600 eps blade

Re: blade 600 eps problème conteur km et sélecteur vitesse

Message par titi72130 » Mar 24 Déc 2019 16:46



bonsoir !
je pense donc que cela viendrait bien de ton capteur de vitesse qui serait hs !
Vérifie quand meme tous les fils et connections !
Le 1000 lt ne se conduit pas , il se pilote !
Avatar de l’utilisateur
titi72130
moderateur
moderateur
 
Message(s) : 1853
Zodiac Sign: Scorpio
Inscription : Sam 4 Juil 2015 18:47
Argent en main: 31.59 Points
Localisation : Fresnay sur sarthe
National Flag:
France
votre_quad: Cforce 1000


Retour vers Problèmes Electriques ou Electroniques

 


  • Articles en relation
    Réponse(s)
    Consultation(s)
    Dernier message

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 0 invité(s)

 
 
 
  • Publicité
 
 
 
cron