• Publicité
 
 
 

Nous sommes actuellement le Lun 19 Fév 2018 02:48


Bienvenue sur TGB-Forever Invité! Inscription  Ou effectue la  Connexion

Information : le forum des quads tgb
 
 
 
l'annuaire web de tgb-forever

Bonjour,
Afin d'avoir accés au visu de l'intégralités des rubriques et topics il convient de se présenter, tout est déja prérempli cela vous prends 2 petites minutes pour procéder a votre présentation cliquez sur le lien presentation-membres-f6.html et sur le bouton NOUVEAU SUJET. Apres vous etre présenter merci de lire ceci suppression-sans-discussion-des-topic-mal-titrer-t5016.html


 
 
 

Nous sommes actuellement le Lun 19 Fév 2018 02:48

News News de Problèmes Mécaniques

Plan de Problèmes Mécaniques » Forum : Problèmes Mécaniques

Exposez ici vos problèmes mécanique rencontrés sur votre quad tgb.
Moteur,variateur,Injection,carburateur,Boite de vitesses,Refroidissement, Échappement, Embrayage, Circuit de carburant, etc...

Tgb target 500 :vibration moteur

bonjour tout l'monde
je viens donc d'acheter un target 500 et lors d'une petite balade je me suis rendu compte que mon moteur vibrait beaucoup
a l’arrêt il y a aucun problème ça le fait juste quand je roule je me demandais si il n'y aurait pas un déséquilibre au niveau du vario ?
merci d'avance
Lire la suite : Tgb target 500 :vibration moteur | Consultation(s) : 63 | Réponse(s) : 7


Tgb blade 525 : Claquements de transmission

Blade 525 de 2015 avec 1600 Km
Des claquements sec de transmission (avec resnti d’un à-coup ) se produisent à l’accélération.
D’ou Cela peut-il provenir?
Merci pour vos réponses.
Didier
Lire la suite : Tgb blade 525 : Claquements de transmission | Consultation(s) : 113 | Réponse(s) : 6


Tgb avenger 400 LE :probleme lanceur

Salut, j'ai voulut démarrer le quad ce matin, évidement vu que cela fait un moment que je l'est pas fait tourner la batterie est a plat, bon voila pour sa pas de problème j'ai résolut se problème en commando un petit chargeur qui charge et maintien la batterie en charge pour le mode hiver, donc j'ai prix l'option lanceur, pas de chance je tire sur le lanceur une fois et tout reste bloquer, ...
Lire la suite : Tgb avenger 400 LE :probleme lanceur | Consultation(s) : 134 | Réponse(s) : 7


Tgb nlade 460 :Problème de démarrage à froid

Bonjour à tous,
J'ai de gros problème de démarrage à froid avec mon quad blade 460 LT après le remplacement de la roue libre du démarreur, par contre dès qu'il est chaud il démarre impeccable. J'ai l'impression (mais je ne suis vraiment pas doué pour la mécanique) qu'il y a un problème d'arriver d'essence, peut être une prise d'air.
Merci de m'aider.
Lire la suite : Tgb nlade 460 :Problème de démarrage à froid | Consultation(s) : 186 | Réponse(s) : 10


TGB blade 500 sl : bruit

Bonjour à tous je vient d'acheter mon quad d'occasion un tgv blade 500 sl de 2013 je part en randonnée ce matin et je me rend compte que lorsque je ralenti frein arrière ou pas j'ai un bruit à l'avant côté droit comme si du métal frottait ça craque je le sent quand je roule et dès que je remet les gaz le bruit disparaît je ne sait pas du tout à quoi cela peut ...
Lire la suite : TGB blade 500 sl : bruit | Consultation(s) : 350 | Réponse(s) : 16


tGB target 425 :cale apre plusieurs minutes

bonjour a tous et merci d’avance pour vos réponse
alors voila je possède un quad
tgb target 425 4x4 de 2008

depuis quelque temps, des que je fais une sortie mon quad démarre bien , mes au bout de quelque minute , mon quad pétarde et s’arrête âpre quelque mètres mes si j’accélère .

suis au calage impossible de redémarre toute suite , obliger d'attendre environ 5min puis le quad repars et recale âpre quelque ...
Lire la suite : tGB target 425 :cale apre plusieurs minutes | Consultation(s) : 245 | Réponse(s) : 9


TGB Blade 550, probleme de demontage de la cloche

Bonjour

sur mon blade 550, je voudrais acceder a la roue libre pour verification car j ai des souci avec

j ai suivi le tuto qui explique la manip a faire (dommage il n y a plus les photos )

j en suis rendu a : extraire la cloche avec un extracteur

j ai essayer avec un gros extracteur mais rien ne bouge
j ai bien mis en force mais rien, ai je oublier un ...
Lire la suite : TGB Blade 550, probleme de demontage de la cloche | Consultation(s) : 114 | Réponse(s) : 2


Tgb blade 400 avenger : carburateur

Salut, en faite je viens juste demander une info sur la petite molette de réglages qui passe sous le carburateur il n'est pas directement fixer sur le carburateur une gaine noire et une petite molette au bout et cruciforme, est ce bien le ralentit ?, j'ai pas de souci de se cote mais s'est juste pour savoir son utilité, bien que j avoue j'ai toucher )%e ...
Lire la suite : Tgb blade 400 avenger : carburateur | Consultation(s) : 474 | Réponse(s) : 21


Tgb 400 avenger : démarrage dur

Salut forum, j'ai une petite question, lorsque je démarre a froid il faut que jaccelere légèrement pour qu'il se lance, le starter ne fait rien il fait quand même pire il l'étouffe et a chaud pareille je doit assister un peu en accélèrent, par contre une fois en route pas de souci, ralenti nickel, accélération et reprise de régime impec, s'est juste a ses moment que je doit un peu assister sur le démarreur, après ...
Lire la suite : Tgb 400 avenger : démarrage dur | Consultation(s) : 265 | Réponse(s) : 12


Tgb target 425 : voyant pression huile allumé

bonjour,
j'ai un problème que je n'arrive pas à supprimer.
mon voyant d'huile moteur s'allume à chaud et en dessous de 2800 tr/min.
j'ai changé la pompe à huile et la sonde de pression et c'est toujours pareil.
ma sonde se trouve sur le cylindre alors que sur la doc elle est sur le carter gauche à coté du filtre à huile, normal ??
la pression ne serais pas la meme entre ces 2 zones ...
Lire la suite : Tgb target 425 : voyant pression huile allumé | Consultation(s) : 288 | Réponse(s) : 12


 

Connexion  •  Inscription


Statistiques

32873 messages • 4899 sujets • 5921 membres

 
 
 
  • Publicité