• Publicité
 
 
 

Nous sommes actuellement le Mer 26 Sep 2018 05:20


Bienvenue sur TGB-Forever Invité! Inscription  Ou effectue la  Connexion

Information : le forum des quads tgb
 
 
 
l'annuaire web de tgb-forever

Bonjour,
Afin d'avoir accés au visu de l'intégralités des rubriques et topics il convient de se présenter, tout est déja prérempli cela vous prends 2 petites minutes pour procéder a votre présentation cliquez sur le lien presentation-membres-f6.html et sur le bouton NOUVEAU SUJET. Apres vous etre présenter merci de lire ceci suppression-sans-discussion-des-topic-mal-titrer-t5016.html


 
 
 

Nous sommes actuellement le Mer 26 Sep 2018 05:20

News News de Problèmes Mécaniques

Plan de Problèmes Mécaniques » Forum : Problèmes Mécaniques

Exposez ici vos problèmes mécanique rencontrés sur votre quad tgb.
Moteur,variateur,Injection,carburateur,Boite de vitesses,Refroidissement, Échappement, Embrayage, Circuit de carburant, etc...

Moteur bloqué sur un TGB 525 se fi 2013

Bonsoir à vous,mon quad 525 se fi 4*4 ne démarre plus.Le démarreur n'entraîne plus le moteur.Il bloque.Le moteur ne montait plus dans les tours .Il cliquetait également.Cela pourrait être un problème de chaîne de distribution?j'aimerais avoir quelques conseils... :*)nt
Lire la suite : Moteur bloqué sur un TGB 525 se fi 2013 | Consultation(s) : 24 | Réponse(s) : 1


TGB BLADE 325 LE (blade 250) : embrayage .

Bonjour à tous, j'ai un quad depuis peu et la mécanique quad / moto c'est pas ce que je connais de mieux (pour le moment).

Quelques problème sur mon quad mon mené à la découverte de l'embrayage centrifuge (élément inconnu dans ma tête jusqu'à présent !)

Symptôme de départ : Passage du point mort à la marche avant ou arrière qui se fait pas trop en douceur mais plutôt avec un léger claquement (je pensais ...
Lire la suite : TGB BLADE 325 LE (blade 250) : embrayage . | Consultation(s) : 47 | Réponse(s) : 1


TGB 1000 démarre plus

Bonjour à tous.
Hier, alors qu'il faisait très très chaud, et après un petit parcours un peu technique, j'ai arrêté mon quad le temps de boire un peu. Puis impossible de redémarrer, le contact fonctionne, les votants s'allument mais dès que j'après sur le démarreur : coupure totale, les votants et compteur éteints. Je bidouille un peu les fusibles sous la selle, et redémarre sans problèmes. Comme si une sécurité interdisait le démarrage et coupait ...
Lire la suite : TGB 1000 démarre plus | Consultation(s) : 118 | Réponse(s) : 5


Tgb target 550 :Points durs à la rotation du vilebrequin

Bonjour à tous,
Un ami s'est retrouvé en panne sur la route, moteur bloqué, avec un target 550 de 2009, 7800 km environ.
Aujourd'hui, j'ai démonté le moteur:
- aucune anomalie coté variateur, aucune anomalie coté volant magnétique, donc j'ai déculassé. Depuis, le moteur tourne à la main, mais il y a des points durs à différents endroits de la rotation, cylindre démonté. Visuellement, la bielle n'a rien, pas de jeu excessif. Le piston a ...
Lire la suite : Tgb target 550 :Points durs à la rotation du vilebrequin | Consultation(s) : 97 | Réponse(s) : 2


TGB BLADE 550 SE-Fi 4x4 : problème  carburation TGB BLADE 550 SE-Fi 4x4 : problème carburation

Bonjour j’aurais besoin d’aide, j’ai acheté un TGB BLADE 550 SE-Fi 4x4 et j’ai quelques problèmes.
Mon quad commencer à « brouter » en dessous des 50 km/h, cale à l’arret, donc tout à l’heure j’ai démonter les 2 filtres à essence et le filtre à aire j’ai tout nettoyer, je l’ai essayer sa allez parfaitement, je rentre je revisse bien tout les caches. Je le prend pour sortir pendants 15mn il rouler nickel et d’un coup ...
Lire la suite : TGB BLADE 550 SE-Fi 4x4 : problème carburation | Consultation(s) : 159 | Réponse(s) : 4


Tgb target 400 : vibration

Hello à tous.

Voilà il y a 6 jours achat d un target 400 de 2006 avec 2150kms (à un papy) quad casi neuf.
Le quad démarre très bien mais des que l on roule il vibre. Vraiment beaucoup (impossible de rouler plus de 10 minutes) et une impression qu il force.
Sans vitesse il vibre peut (accélération plus ou moins forte)
Je les mis sur chandelle. Vibre moins
Test en roue libre pas de ...
Lire la suite : Tgb target 400 : vibration | Consultation(s) : 131 | Réponse(s) : 8


TGB BLADE 1000 VARIATEUR CASSE TGB BLADE 1000 VARIATEUR CASSE

Bonjour a tous
Jusqu'à aujourd'hui je faisais les eloges de mon 1000 pour acceleration, tenue de route etc!!! :*)hp
Oui mais a 1500 km grosse panne variateur HS
J'ai pu rentre de ma balade en douceur pour eviter sifflement et craquement
Pour un ami possesseur de blade 1000 assistance de direction defauillante!!
Moi qui croyais que tous les pb étaient resolus!! ...
Lire la suite : TGB BLADE 1000 VARIATEUR CASSE | Consultation(s) : 134 | Réponse(s) : 4


tgb 550 se 4x4 :starter

Bonjour,
j'ai petit problème mon TGB :voilà, ce matin en voulant démarrer j'ai voulu mettre le starter, et le câble a cassé en bas... au niveau du carburateur, je suis aller sur le forum j'ai trouver la photo numéro sept qui en parle mais je ne trouve pas sur mon TGB à moi où se trouve ce câble. Et comment le démontait ?faut-il démonter tout le carburateur? Où puis-je trouver ce câble à l'achat merci ...
Lire la suite : tgb 550 se 4x4 :starter | Consultation(s) : 58 | Réponse(s) : 3


Tgb blade 525 :Problème de bruit métallique avec moteur Tgb blade 525 :Problème de bruit métallique avec moteur

Bonjour à tous,
J'ai un TGB 525 Blade SEFI de décembre 2012(modèle 2013).
Un bruit métallique autour du moteur est présent au ralenti moteur et à l'arrêt.Ce bruit s'est accentué progressivement depuis une centaine de kilomètres,effectués après plusieurs jours et démarrage.
Quelqu'un d'entre vous pourrait m'orienter?
Jytgb
Lire la suite : Tgb blade 525 :Problème de bruit métallique avec moteur | Consultation(s) : 126 | Réponse(s) : 3


TGB Target 400 2009 - Problème démarreur électrique

Bonjour à tous,

J'ai le démarrage électrique qui ne fonctionne plus.
Démarrage à la main au quart de tour, quand j'appuie sur le bouton de démarrage, rien ne se passe, même pas un bruit au niveau du relais.

J'ai pris le temps de lire des pages et des pages concernant ce même type de panne mais je n'ai pas trouvé bonheur.
En lisant ces pages, j'ai quand même réalisé les choses suivantes :
Testé le ...
Lire la suite : TGB Target 400 2009 - Problème démarreur électrique | Consultation(s) : 125 | Réponse(s) : 3


 

Connexion  •  Inscription


Statistiques

33518 messages • 5115 sujets • 6249 membres

 
 
 
  • Publicité
 
 
 
cron