• PublicitĂ©
 
 
 

Nous sommes actuellement le Jeu 24 Oct 2019 04:29


Bienvenue sur TGB-Forever InvitĂ©! Inscription  Ou effectue la  Connexion

Information : le forum des quads tgb
 
 
 
l'annuaire web de tgb-forever

Bonjour,
Afin d'avoir accés au visu de l'intégralités des rubriques et topics il convient de se présenter, tout est déja prérempli cela vous prends 2 petites minutes pour procéder a votre présentation cliquez sur le lien presentation-membres-f6.html et sur le bouton NOUVEAU SUJET. Apres vous etre présenter merci de lire ceci suppression-sans-discussion-des-topic-mal-titrer-t5016.html


 
 
 
 
 
 
 
 
 

présentation

Attention : Afin de garder un esprit convivial et de pouvoir utiliser l'ensemble du forum,
nous invitons les nouveaux inscrits à se présenter auprès des autres membres. Ce passage est incontournable!

présentation

Message par Pi-R » Sam 14 Sep 2019 15:22



:*)hp
  • pseudo: Pi-R
  • prĂ©nom: Pi-R
  • age: 42
  • Situation professionnelle: autre
  • PrĂ©sentation: Pratique quad TGB depuis 2007, seul en randos depuis plusieurs annĂ©es, et ne pratique plus aujourd'hui, notamment Ă  cause de mon 400 Avenger qui tombe en rade sans arrĂŞt....
  • Passion et loisirs: quad/4x4, sport, cinĂ©ma, musique, balades, bricolage, auto/moto
  • QualitĂ©s: honnĂŞte et sincère
  • DĂ©faults: trop gentil
  • Comment nous avez-vous connu?: en cherchant des astuces d'amĂ©liorations de problèmes similaires rencontrĂ©s, et dernièrement une solution pour une panne qui dure depuis trop longtemps...
    Et surtout plus de spécialiste TGB fiable et passionné dans ma localité, dommage!
  • Conditions du forum: J'accepte les règles
Pi-R
quadeur apprenti
quadeur apprenti
 
Message(s) : 1
Inscription : Sam 14 Sep 2019 15:01
Argent en main: Fermé
votre_quad: TGB 400 AVENGER 2009

Publicité

Re: pétarade et perte de puissance!

Message par west » Sam 14 Sep 2019 17:03



Bonjour et Ă )=
tu as nettoyé le carburateur ?
niveau huile et liquide de refroidissement sont bons ? pas de perte ?
west
quadeur émérite
quadeur émérite
 
Message(s) : 162
Zodiac Sign: Scorpio
Inscription : Lun 22 Avr 2019 05:06
Argent en main: Fermé
National Flag:
France
votre_quad: tgb 550 lt fi

Re: présentation

Message par titi72130 » Sam 21 Sep 2019 10:14



Bonjour Pierre :*)cf
Bienvenue sur le forum :*)xs
Le 1000 lt ne se conduit pas , il se pilote !
Avatar de l’utilisateur
titi72130
moderateur
moderateur
 
Message(s) : 1780
Zodiac Sign: Scorpio
Inscription : Sam 4 Juil 2015 18:47
Argent en main: 30.08 Points
Localisation : Fresnay sur sarthe
National Flag:
France
votre_quad: Cforce 1000


Retour vers PRESENTATION DES NOUVEAUX MEMBRES

 


  • Articles en relation
    RĂ©ponse(s)
    Consultation(s)
    Dernier message

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : msnbot-media/1.1 et 3 invité(s)

 
 
 
  • PublicitĂ©