• Publicité
 
 
 

Nous sommes actuellement le Sam 24 Août 2019 21:50


Bienvenue sur TGB-Forever Invité! Inscription  Ou effectue la  Connexion

Information : le forum des quads tgb
 
 
 
l'annuaire web de tgb-forever

Bonjour,
Afin d'avoir accés au visu de l'intégralités des rubriques et topics il convient de se présenter, tout est déja prérempli cela vous prends 2 petites minutes pour procéder a votre présentation cliquez sur le lien presentation-membres-f6.html et sur le bouton NOUVEAU SUJET. Apres vous etre présenter merci de lire ceci suppression-sans-discussion-des-topic-mal-titrer-t5016.html


 
 
 
 
 
 
 
 
 

TGB 1000 débridé mais problème de vitesse de pointe

TGB 1000 débridé mais problème de vitesse de pointe

Message par Saittham27 » Jeu 11 Juil 2019 20:05



Salut les amis quadeurs.
Comme l indique le titre j ai un petit souci avec mon tgb blade 1000 acheté récemment.
Pour info tgb blade 1000 lt de juin 2017 2700kms au compteur.
Voila la vis a la gachette est bien dévissée mais la vitesse maximun atteint que 104 kms heures alors que ce quad est plutôt donné au alentour de 120.
Quelqu un a déjà eu ce problème car mon concessionnaire ne sait pas trop.
Jantes 12 pouces pour info.
Saittham27
quadeur apprenti
quadeur apprenti
 
Message(s) : 3
Inscription : Mer 10 Juil 2019 20:25
Argent en main: Fermé
votre_quad: TGB 1000

Publicité

Re: TGB 1000 débridé mais problème de vitesse de pointe

Message par Papy50 » Ven 12 Juil 2019 16:17



Bonjour,
Avez vous vérifié si le compteur est bien réglé?
Que donne la vitesse réelle,en suivant une voiture et en comparant les deux?
Avatar de l’utilisateur
Papy50
quadeur émérite
quadeur émérite
 
Message(s) : 200
Zodiac Sign: Scorpio
Inscription : Sam 18 Juin 2011 15:01
Argent en main: Fermé
National Flag:
France
votre_quad: TGB 550lt-fi4 BLADE

Re: TGB 1000 débridé mais problème de vitesse de pointe

Message par Saittham27 » Ven 12 Juil 2019 21:07



Bonsoir, oui j ai bien vérifié il y a même un différence de 8 kms en moins que le compteur de voiture.
Saittham27
quadeur apprenti
quadeur apprenti
 
Message(s) : 3
Inscription : Mer 10 Juil 2019 20:25
Argent en main: Fermé
votre_quad: TGB 1000

Re: TGB 1000 débridé mais problème de vitesse de pointe

Message par steves » Dim 4 Août 2019 18:08



Salut
Regarde si ta courroie n’a pas perdu en largeur ou si le variateur ouvre bien à fond .
Je vois que ça .
Tu es en quel pneus?
En mettant du 27 pouces, tu montes un peu moins ,
Vers 115 km/h mais la vitesse est chrono.
A+
steves
quadeur apprenti
quadeur apprenti
 
Message(s) : 4
Inscription : Ven 10 Fév 2017 13:10
Argent en main: Fermé
votre_quad: blade 550

Re: TGB 1000 débridé mais problème de vitesse de pointe

Message par titi72130 » Mar 13 Août 2019 19:32



Bonsoir !
La vitesse maxi avec le mien etait de 110 km/h compteur ..ce qui est bien suffisant sachant qu'il ne sont pas fait pour cela , et encore moins pour rouler a cette allure trop longtemps , la courroie ne va aimer du tout , finir par se détendre et casser...
Il est dons possible que ta courroie soit fatiguée..
Cela peut aussi dependre de l'etat de tes pneus, s'ils sont fatigués ,tu perdra en vitesse mais tu gagneras en nervosité ..
Tu peux aussi verifier que ta gaine du compteur et ton capteur soient bien en place et serré ..
:*)xs
Le 1000 lt ne se conduit pas , il se pilote !
Avatar de l’utilisateur
titi72130
moderateur
moderateur
 
Message(s) : 1738
Zodiac Sign: Scorpio
Inscription : Sam 4 Juil 2015 18:47
Argent en main: 34.43 Points
Localisation : Fresnay sur sarthe
National Flag:
France
votre_quad: Cforce 1000


Retour vers DEBRIDAGE TGB

 


  • Articles en relation
    Réponse(s)
    Consultation(s)
    Dernier message

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 0 invité(s)

 
 
 
  • Publicité
 
 
 
cron