• Publicité
 
 
 

Nous sommes actuellement le Jeu 14 Nov 2019 23:30


Bienvenue sur TGB-Forever Invité! Inscription  Ou effectue la  Connexion

Information : le forum des quads tgb
 
 
 
l'annuaire web de tgb-forever

Bonjour,
Afin d'avoir accés au visu de l'intégralités des rubriques et topics il convient de se présenter, tout est déja prérempli cela vous prends 2 petites minutes pour procéder a votre présentation cliquez sur le lien presentation-membres-f6.html et sur le bouton NOUVEAU SUJET. Apres vous etre présenter merci de lire ceci suppression-sans-discussion-des-topic-mal-titrer-t5016.html


 
 
 
 
 
 
 
 
 

TGB 425 Blade SL 4x4 modèle 2008 : batterie qui se décharge

Exposez ici les problèmes électriques et électroniques rencontrés sur votre quad tgb.
feux,Compteur,Relais, Fusibles, Faisceaux, etc...

TGB 425 Blade SL 4x4 modèle 2008 : batterie qui se décharge

Message par Alex425Blade » Dim 6 Nov 2016 13:24



Bonjour à tous,

acheté à un particulier il y a un mois, mon quad présente plusieurs soucis, dont un de batterie.
La batterie du quad se décharge constamment et donc il est impossible de le démarrer au démarreur électrique. Le soucis c'est qu'il ne démarre que très rarement au lanceur. J'ai donc pensé à un problème d'arrivé d'essence car lorsque je lance le moteur une paire de fois au lanceur, j'ai assez de jus pour lancer le moteur de façon électrique mais il ne démarre pas, il se lance seulement comme s'il voulait démarrer.
J'ai également pensé au faite que la batterie pouvait être morte, du coup je l'ai changé le week end dernier. Il a démarré le lendemain, et aujourd'hui j'ai voulu en faire, impossible de le démarrer de n'importe qu'elle façon.
Je pense que le boitier CDI peut être une cause, mais sinon je n'ai aucune idée de ce que cela pourrait être car je n'ai jamais travaillé sur la mécanique d'un TGB.
A toutes personnes pouvant m'aider, je vous remercie d'avance.
Alex425Blade
quadeur apprenti
quadeur apprenti
 
Message(s) : 2
Inscription : Sam 8 Oct 2016 12:08
Argent en main: Fermé
votre_quad: Blade 425 SL 4x4 2008

Publicité

Re: TGB 425 Blade SL 4x4 modèle 2008 : batterie qui se décha

Message par jeanmi » Mar 8 Nov 2016 17:36



salut

verifie la tension de ta batterie moteur en route, peut etre ton regulateur de tension qui est naze
Avatar de l’utilisateur
jeanmi
administrateur
administrateur
 
Message(s) : 2518
Zodiac Sign: Sagittarius
Inscription : Dim 12 Juin 2011 18:34
Argent en main: 0.23 Points
National Flag:
France
votre_quad: blade 425

Re: TGB 425 Blade SL 4x4 modèle 2008 : batterie qui se décha

Message par titi72130 » Mar 8 Nov 2016 20:21



Oui , du même avis que Jeanmi !
Régulateur hs .
Problèmes récurent sur les anciens modèles !
Le 1000 lt ne se conduit pas , il se pilote !
Avatar de l’utilisateur
titi72130
moderateur
moderateur
 
Message(s) : 1790
Zodiac Sign: Scorpio
Inscription : Sam 4 Juil 2015 18:47
Argent en main: 27.02 Points
Localisation : Fresnay sur sarthe
National Flag:
France
votre_quad: Cforce 1000

Re: TGB 425 Blade SL 4x4 modèle 2008 : batterie qui se décha

Message par mika-60 » Jeu 10 Nov 2016 17:00



bonjour

regarde un de mes post j 'ai eu le même soucis que toi.
mika-60
membre donateur
membre donateur
 
Message(s) : 33
Inscription : Sam 29 Août 2015 15:23
Argent en main: 0.78 Points
votre_quad: tgb target 500

Re: TGB 425 Blade SL 4x4 modèle 2008 : batterie qui se décha

Message par vaesoli » Lun 14 Oct 2019 12:08



Bonjour

Je reviens sur ce post car j'ai le même problème, mes batteries ne tiennent pas (changé deux fois!) et je viens de m'apercevoir que quad allumé j'ai 18v sur ma batterie.
Je veux changer le régulateur mais j'en trouve plusieurs modéle différent allant de 160 à 210€.
Connaissez vous le modéle exact pour un tgb 425 se de 2009?.
Merci à vous
vaesoli
quadeur apprenti
quadeur apprenti
 
Message(s) : 54
Inscription : Jeu 5 Juin 2014 05:56
Argent en main: Fermé
votre_quad: Blade 425 SE

Re: TGB 425 Blade SL 4x4 modèle 2008 : batterie qui se décha

Message par west » Lun 14 Oct 2019 15:49



west
quadeur émérite
quadeur émérite
 
Message(s) : 182
Zodiac Sign: Scorpio
Inscription : Lun 22 Avr 2019 05:06
Argent en main: Fermé
National Flag:
France
votre_quad: tgb 550 lt fi

Re: TGB 425 Blade SL 4x4 modèle 2008 : batterie qui se décha

Message par vaesoli » Lun 14 Oct 2019 17:23



Merci West, 255€ alors que Quad85 en propose un à 174€?, il y a de quoi s'interroger......y a t'il une diférence autre que le prix?.
A+
vaesoli
quadeur apprenti
quadeur apprenti
 
Message(s) : 54
Inscription : Jeu 5 Juin 2014 05:56
Argent en main: Fermé
votre_quad: Blade 425 SE

Re: TGB 425 Blade SL 4x4 modèle 2008 : batterie qui se décha

Message par west » Lun 14 Oct 2019 19:23



9-1 = 174
à 255 tu as 9 soit l'ensemble 9-1 + 9+2
west
quadeur émérite
quadeur émérite
 
Message(s) : 182
Zodiac Sign: Scorpio
Inscription : Lun 22 Avr 2019 05:06
Argent en main: Fermé
National Flag:
France
votre_quad: tgb 550 lt fi

Re: TGB 425 Blade SL 4x4 modèle 2008 : batterie qui se décha

Message par vaesoli » Mar 15 Oct 2019 05:55



Ok merci pour ton éclairage.
Didier
vaesoli
quadeur apprenti
quadeur apprenti
 
Message(s) : 54
Inscription : Jeu 5 Juin 2014 05:56
Argent en main: Fermé
votre_quad: Blade 425 SE

Re: TGB 425 Blade SL 4x4 modèle 2008 : batterie qui se décha

Message par Papy50 » Mar 15 Oct 2019 06:04



Bonjour,
Les pièces tgb comme la plupart des pièces de quad ne sont distribuées que par le fabricant,il n'y a pas de pièces copiées et vendues par d autres fabricants,donc les pièces sur les 2 sites ci dessus sont les mêmes que dans une concession tgb
Avatar de l’utilisateur
Papy50
quadeur avancé
quadeur avancé
 
Message(s) : 254
Zodiac Sign: Scorpio
Inscription : Sam 18 Juin 2011 15:01
Argent en main: Fermé
National Flag:
France
votre_quad: TGB 550lt-fi4 BLADE

Re: TGB 425 Blade SL 4x4 modèle 2008 : batterie qui se décha

Message par vaesoli » Dim 20 Oct 2019 11:44



Bonjour
Je viens de recevoir ma piéce (régulateur), malheureusement une broche femelle (fil vert) n'est pas au bon endroit par rapport à l'ancien!. L'emplacement ou il devrait être est vide.....
Retél demain à Quad 85, chez monster quad c'est le même regul (926747).
Didier
vaesoli
quadeur apprenti
quadeur apprenti
 
Message(s) : 54
Inscription : Jeu 5 Juin 2014 05:56
Argent en main: Fermé
votre_quad: Blade 425 SE

Re: TGB 425 Blade SL 4x4 modèle 2008 : batterie qui se décha

Message par west » Dim 20 Oct 2019 15:14



mince dommage,
il manque un fil sur le nouveau régulateur ?
west
quadeur émérite
quadeur émérite
 
Message(s) : 182
Zodiac Sign: Scorpio
Inscription : Lun 22 Avr 2019 05:06
Argent en main: Fermé
National Flag:
France
votre_quad: tgb 550 lt fi

Re: TGB 425 Blade SL 4x4 modèle 2008 : batterie qui se décha

Message par vaesoli » Lun 21 Oct 2019 06:05



Bonjour
Non, le fil vert nest pas positionné au bon endroit!, le connecteur neuf est en bas.
Beaucoup sur ce forum ont changé le regul, ont il eu ces problèmes?.
Didier
Image
vaesoli
quadeur apprenti
quadeur apprenti
 
Message(s) : 54
Inscription : Jeu 5 Juin 2014 05:56
Argent en main: Fermé
votre_quad: Blade 425 SE

Re: TGB 425 Blade SL 4x4 modèle 2008 : batterie qui se décha

Message par Papy50 » Lun 21 Oct 2019 07:35



bonjour,
la fiche du haut soit l'ancienne a bien 4 connecteurs et combien de fils branchés dessus 3ou 4 et donc ta fiche male a combien de connecteurs 3 ou 4 et combien de fils 3 ou 4.si tes connections male et femelle ont seulement 3 fils ,il suffit sur le connecteur femelle (nouvelle) de modifier pour avoir le fils vert au bon endroit .par contre dans le cas contraire attention à ne pas brancher.
Avatar de l’utilisateur
Papy50
quadeur avancé
quadeur avancé
 
Message(s) : 254
Zodiac Sign: Scorpio
Inscription : Sam 18 Juin 2011 15:01
Argent en main: Fermé
National Flag:
France
votre_quad: TGB 550lt-fi4 BLADE

Re: TGB 425 Blade SL 4x4 modèle 2008 : batterie qui se décha

Message par vaesoli » Lun 21 Oct 2019 15:38



Oui Papy il n'y a que 3 connectiques de raccordé sur la fiche femelle, j'ai hésité à déplacer mon fil vert sur l'emplacement libre correspondant mais il y en a quand même pour 180€ et je ne voudrais pas faire une bétise et ne plus pouvoir me faire rembourser. Je leur tél demain.
Didier
vaesoli
quadeur apprenti
quadeur apprenti
 
Message(s) : 54
Inscription : Jeu 5 Juin 2014 05:56
Argent en main: Fermé
votre_quad: Blade 425 SE

Re: TGB 425 Blade SL 4x4 modèle 2008 : batterie qui se décha

Message par Papy50 » Ven 25 Oct 2019 06:09



Et alors qu'elle est la réponse?!?
Avatar de l’utilisateur
Papy50
quadeur avancé
quadeur avancé
 
Message(s) : 254
Zodiac Sign: Scorpio
Inscription : Sam 18 Juin 2011 15:01
Argent en main: Fermé
National Flag:
France
votre_quad: TGB 550lt-fi4 BLADE

Re: TGB 425 Blade SL 4x4 modèle 2008 : batterie qui se décha

Message par vaesoli » Sam 26 Oct 2019 06:33



Bonjour
Ils m'ont dit de déplacer la broche, après l'avoir fait je monte le régul qui est plus large que l'original donc je le mets en travers et maintenant j'ai 14,3V a la batterie moteur tournant bien sur.
Problème batterie résolu?, à suivre.
Didier
vaesoli
quadeur apprenti
quadeur apprenti
 
Message(s) : 54
Inscription : Jeu 5 Juin 2014 05:56
Argent en main: Fermé
votre_quad: Blade 425 SE

Re: TGB 425 Blade SL 4x4 modèle 2008 : batterie qui se décha

Message par Papy50 » Sam 26 Oct 2019 09:33



Bonjour,
Tiens nous au courant,cela pourrait servir à d autres
Avatar de l’utilisateur
Papy50
quadeur avancé
quadeur avancé
 
Message(s) : 254
Zodiac Sign: Scorpio
Inscription : Sam 18 Juin 2011 15:01
Argent en main: Fermé
National Flag:
France
votre_quad: TGB 550lt-fi4 BLADE


Retour vers Problèmes Electriques ou Electroniques

 


  • Articles en relation
    Réponse(s)
    Consultation(s)
    Dernier message

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 0 invité(s)

 
 
 
  • Publicité