• PublicitĂ©
 
 
 

Nous sommes actuellement le Sam 24 Août 2019 21:24


Bienvenue sur TGB-Forever InvitĂ©! Inscription  Ou effectue la  Connexion

Information : le forum des quads tgb
 
 
 
l'annuaire web de tgb-forever

Bonjour,
Afin d'avoir accés au visu de l'intégralités des rubriques et topics il convient de se présenter, tout est déja prérempli cela vous prends 2 petites minutes pour procéder a votre présentation cliquez sur le lien presentation-membres-f6.html et sur le bouton NOUVEAU SUJET. Apres vous etre présenter merci de lire ceci suppression-sans-discussion-des-topic-mal-titrer-t5016.html


 
 
 
 
 
 
 
 
 

tgb blade 400 :alimentation centrale clignotant

Exposez ici les problèmes électriques et électroniques rencontrés sur votre quad tgb.
feux,Compteur,Relais, Fusibles, Faisceaux, etc...

tgb blade 400 :alimentation centrale clignotant

Message par Merlin83 » Jeu 15 AoĂ»t 2019 13:50



Bonjour,

Devant remplacer ma centrale clignotante surement HS ( elle allume bien dte et gauche mais ne clignote plus ; de plus elle est tres chaude au toucher même à l’arrêt moteur coupé ???!!! )

J'en ai acheté un nouveau chez un vrai vendeur, apres conseil telephonique, mais avant de la brancher j'ai testé les 3 bornes y arrivant et là, surprise : 12 Volts à dte et a gauche, sans que un seul clignotant soit activé, ni le warning !!!!

C'est normal ?? à priori non , je ne comprends plus rien sauf que ça expliquerait que l'ancienne centrale chauffait et vidait la batterie !(mais elle activait bien les bons clignotants ,sans alterner eteint /eclairé, mais les bons cotés !!

il ne devrait y avoir qu' un des fil a avoir le 12 V, pas les deux en mĂŞme temps !!?? comment faisait elle avant avec l'ancienne centrale (hs ? )

J'ai regardé le schéma electrique papier et à priori elle ne doit pas etre alimentée tout le temps !!

Merci pour vos avis Ă 8_
Merlin83
quadeur apprenti
quadeur apprenti
 
Message(s) : 17
Inscription : Mar 19 Mars 2019 16:37
Argent en main: Fermé
votre_quad: TGB 400

Publicité

Re: tgb blade 400 :alimentation centrale clignotant

Message par Papy50 » Ven 16 AoĂ»t 2019 08:25



Bonjour,
Je pense que tu avoir un problème avec le contacteur de warning ,qui alimente la centrale qui elle alimente les clignotants droite et gauche ,c'est pour cela que tu as 2 alim en 12 volts car avec le contrefacteur clignotants celui-celui-ci envoi du 12 v soit à droite soit à gauche,pour cela dépose du contacteur et retrait des câbles et essai des clignotants pour vérification si ok voir si toujours 2 alim en arrivant à la centrale
Avatar de l’utilisateur
Papy50
quadeur émérite
quadeur émérite
 
Message(s) : 200
Zodiac Sign: Scorpio
Inscription : Sam 18 Juin 2011 15:01
Argent en main: Fermé
National Flag:
France
votre_quad: TGB 550lt-fi4 BLADE

Re: tgb blade 400 :alimentation centrale clignotant

Message par Merlin83 » Ven 16 AoĂ»t 2019 12:33



Merci Papy 50, :*)xs

Ce matin, avant ton message, j'ai contacté "la Becanerie" qui m'a vendu un nouveau flasher relais (centrale) :
réponse du technicien : "c'est normal d'avoir masse au milieu et 12 v de chaque coté " !!!??? comme je lui disais que c'était bizarre que la centrale soit toujours alimentée des 2 cotés, il m'a dit que "ça marche comme ça !"

Maintenant il me reste la possibilité de brancher la nouvelle piece pour voir, mais ça me gonflerait si elle grillait encore (comme le relais chinois à 1€50 que j'ai essayé il y a 3 jours !) parce que là, c'est 16 € !

Je vais quand même tester les cables et le warning comme conseillé,
(Mais peux-tu tester le jus qui arrive via la broche 3 fils qui arrive Ă  cette centrale pour confirmer si possible ?! :*)nt

Merci
Merlin83
quadeur apprenti
quadeur apprenti
 
Message(s) : 17
Inscription : Mar 19 Mars 2019 16:37
Argent en main: Fermé
votre_quad: TGB 400

Re: tgb blade 400 :alimentation centrale clignotant

Message par Papy50 » Sam 17 AoĂ»t 2019 06:22



Bonjour,
Cela aurait été avec plaisir mais début juillet chute d un toit et corsé depuis.
Pas de mouvements et encore moins balade en quad.mais tiens moi au courant
Avatar de l’utilisateur
Papy50
quadeur émérite
quadeur émérite
 
Message(s) : 200
Zodiac Sign: Scorpio
Inscription : Sam 18 Juin 2011 15:01
Argent en main: Fermé
National Flag:
France
votre_quad: TGB 550lt-fi4 BLADE

Re: tgb blade 400 :alimentation centrale clignotant

Message par Merlin83 » Sam 17 AoĂ»t 2019 06:31



Ah ,m....e !! désolé
Je vais poser la question au groupe ! je te tiendrai informé ! .
Bon rétablissement !
Merlin83
quadeur apprenti
quadeur apprenti
 
Message(s) : 17
Inscription : Mar 19 Mars 2019 16:37
Argent en main: Fermé
votre_quad: TGB 400

Re: tgb blade 400 :alimentation centrale clignotant

Message par west » Sam 17 AoĂ»t 2019 08:13



bon courage Papy50
moi non plus je ne pourrai pas te dire le mien est un puzzle pour le moment ...
west
quadeur apprenti
quadeur apprenti
 
Message(s) : 75
Zodiac Sign: Scorpio
Inscription : Lun 22 Avr 2019 05:06
Argent en main: Fermé
National Flag:
France
votre_quad: tgb 550 lt fi

Re: tgb blade 400 :alimentation centrale clignotant

Message par Papy50 » Mar 20 AoĂ»t 2019 06:42



Bonjour,
Merci pour vos messages de soutien.
Si je peux aider quand-mĂŞme ce sera avec plaisir
Avatar de l’utilisateur
Papy50
quadeur émérite
quadeur émérite
 
Message(s) : 200
Zodiac Sign: Scorpio
Inscription : Sam 18 Juin 2011 15:01
Argent en main: Fermé
National Flag:
France
votre_quad: TGB 550lt-fi4 BLADE


Retour vers Problèmes Electriques ou Electroniques

 


  • Articles en relation
    RĂ©ponse(s)
    Consultation(s)
    Dernier message

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité

 
 
 
  • PublicitĂ©