• PublicitĂ©
 
 
 

Nous sommes actuellement le Dim 16 Juin 2019 08:28


Bienvenue sur TGB-Forever InvitĂ©! Inscription  Ou effectue la  Connexion

Information : le forum des quads tgb
 
 
 
l'annuaire web de tgb-forever

Bonjour,
Afin d'avoir accés au visu de l'intégralités des rubriques et topics il convient de se présenter, tout est déja prérempli cela vous prends 2 petites minutes pour procéder a votre présentation cliquez sur le lien presentation-membres-f6.html et sur le bouton NOUVEAU SUJET. Apres vous etre présenter merci de lire ceci suppression-sans-discussion-des-topic-mal-titrer-t5016.html


 
 
 
 
 
 
 
 
 

TGB BLADE 525: temoins liquide refroidissement et moteur

Exposez ici les problèmes électriques et électroniques rencontrés sur votre quad tgb.
feux,Compteur,Relais, Fusibles, Faisceaux, etc...

TGB BLADE 525: temoins liquide refroidissement et moteur

Message par 51tom51 » Mar 27 Juin 2017 14:05



Bonjour,

J'ai des soucis de témoins de liquide refroidissement et de ventilateur.

J'ai changé la sonde au dessus de la culasse et je n'ai pas de sonde au radiateur.
Le calorstat est bon.
Le ventilo tourne en direct.
Le circuit de refroidissement a été purgé.
La pompe fonctionne et les durites sont OK.

En faite le témoins s'allume au bout de 10km, le ventilo tourne une première fois puis une seconde fois apres x km et après le voyant s'allume et le ventilo ne tourne pas...

j'ai changé le joint de culasse sur conseil d'un mecano me disant que de l'air montait dans la culasse et arrivait au niveau de la sonde c'est pour ca qu'elle se déclenchait plus.

Donc depuis ce we je suis toujours au mĂŞme niveau et de plus j'ai la jauge a essence qui ne fonctionne plus et le voyant orange moteur qui s'allume.

Je pense a un soucis de boitier électrique ou fil HS ou mauvais contatc maintenant... mais je ne trouve pas le bon schéma électrique de mon quad les fils ne correspondent pas au schéma.

Qu'en pensez vous?

Avez vous déjà eu ce genre de soucis?

Merci par avance.
51tom51
quadeur apprenti
quadeur apprenti
 
Message(s) : 6
Inscription : Mar 27 Juin 2017 13:42
Argent en main: Fermé
votre_quad: TGB BLADE 525

Publicité

Re: TGB BLADE 525: temoins liquide refroidissement et moteur

Message par titi72130 » Mar 27 Juin 2017 18:07



Bonjour tom .
Je pencherai pour un mauvais contact quelque part !
As tu bien vérifié tes connections du ventilo (les deconnecter ..un petit coup de wd40 ) , ou alors ton ventilo qui commence a deconner !!
Ou un fil de la sonde qui deconne !!
Le 1000 lt ne se conduit pas , il se pilote !
Avatar de l’utilisateur
titi72130
moderateur
moderateur
 
Message(s) : 1670
Zodiac Sign: Scorpio
Inscription : Sam 4 Juil 2015 18:47
Argent en main: 25.78 Points
Localisation : Fresnay sur sarthe
National Flag:
France
votre_quad: Cforce 1000

Re: TGB BLADE 525: temoins liquide refroidissement et moteur

Message par 51tom51 » Mar 27 Juin 2017 18:21



j'ai contrôler au ventilo la connexion se fait mais ailleurs pas envident avec toutes les tresseuse de câbles..
Non le ventilo va bien je l'ai tester a plusieurs reprise en direct

Je pensai peut ĂŞtre a un relais ou a un boitier car le voyant moteur est allume aussi.

j'ai aperçu le schéma électrique d'un TGB Blade 550 mais il manque des fils dessus mais certains ressemble aux miens avec les couleurs

avec le schéma ca sera plus simple pour tester les fils
51tom51
quadeur apprenti
quadeur apprenti
 
Message(s) : 6
Inscription : Mar 27 Juin 2017 13:42
Argent en main: Fermé
votre_quad: TGB BLADE 525

Re: TGB BLADE 525: temoins liquide refroidissement et moteur

Message par Kfooot » Ven 5 Avr 2019 05:31



Salut,

As-tu réglé ton souci ?

J'ai, à priori, le même problème que toi.

Combien t'à coûté le joint de culasse ?

Merci !
Kfooot
quadeur apprenti
quadeur apprenti
 
Message(s) : 25
Inscription : Mar 10 Avr 2018 04:30
Argent en main: Fermé
votre_quad: TGB 550 LT EPS


Retour vers Problèmes Electriques ou Electroniques

 


  • Articles en relation
    RĂ©ponse(s)
    Consultation(s)
    Dernier message

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 0 invité(s)

 
 
 
  • PublicitĂ©
 
 
 
cron