• Publicité
 
 
 

Nous sommes actuellement le Lun 20 Août 2018 09:29


Bienvenue sur TGB-Forever Invité! Inscription  Ou effectue la  Connexion

Information : le forum des quads tgb
 
 
 
l'annuaire web de tgb-forever

Bonjour,
Afin d'avoir accés au visu de l'intégralités des rubriques et topics il convient de se présenter, tout est déja prérempli cela vous prends 2 petites minutes pour procéder a votre présentation cliquez sur le lien presentation-membres-f6.html et sur le bouton NOUVEAU SUJET. Apres vous etre présenter merci de lire ceci suppression-sans-discussion-des-topic-mal-titrer-t5016.html


 
 
 
 
 
 
 
 
 

TGB BLADE 550 SE-Fi 4x4 : problème carburation

Exposez ici vos problèmes mécanique rencontrés sur votre quad tgb.
Moteur,variateur,Injection,carburateur,Boite de vitesses,Refroidissement, Échappement, Embrayage, Circuit de carburant, etc...

TGB BLADE 550 SE-Fi 4x4 : problème carburation

Message par Valentin62370 » Jeu 28 Juin 2018 22:02



Bonjour j’aurais besoin d’aide, j’ai acheté un TGB BLADE 550 SE-Fi 4x4 et j’ai quelques problèmes.
Mon quad commencer à « brouter » en dessous des 50 km/h, cale à l’arret, donc tout à l’heure j’ai démonter les 2 filtres à essence et le filtre à aire j’ai tout nettoyer, je l’ai essayer sa allez parfaitement, je rentre je revisse bien tout les caches. Je le prend pour sortir pendants 15mn il rouler nickel et d’un coup il a recommencé à brouté, le voyant orange moteur allumer, le quad ne monter pas plus de 15/20 km/h et dès que j’accélèrai il donner des acoups, puis d’un coup tout es redevenue normal j’ai pas compris. Mon beau frère qui s’y connais plus que moi l’a essayer et m’a dis on sens qu’il « roule » mal quelque chose ne va pas mais aucune idée de ce que sa peut être... Si quelqu’un pourrais m’aider merci d’avance!
Valentin62370
quadeur apprenti
quadeur apprenti
 
Message(s) : 4
Inscription : Jeu 28 Juin 2018 21:44
Argent en main: Fermé
votre_quad: TGB BLADE 550 SE-Fi 4x4

Publicité

Re: Problèmes Quad TGB BLADE 550 SE-Fi 4x4

Message par chrispo » Ven 29 Juin 2018 09:53



Le problème, c'est que c'est de l'injection, et bien souvent, il faut un coup de valise.
Un problème courant, c'est un morceau de durite qui fend un niveau de la pompe a essence, mais en principe, le quad s’arrête et ne démarre plus.
Regarde les connecteurs au niveau de la pipe d'admission, regarde bien tous les fils séparément en tirant légèrement dessus, il arrive que certains sortent du connecteur.
chrispo
quadeur apprenti
quadeur apprenti
 
Message(s) : 37
Inscription : Jeu 22 Sep 2016 17:28
Argent en main: Fermé
votre_quad: blade

Re: TGB BLADE 550 SE-Fi 4x4 : problème carburation

Message par Valentin62370 » Ven 27 Juil 2018 20:20



Bonjour, j’avais tout démonter la dernière fois, vanne egr tout sa, tout nettoyer et il allais nickel sauf que là depuis peu il cale dès que je m’arrête d’où sa pourrais venir merci de votre aide
Valentin62370
quadeur apprenti
quadeur apprenti
 
Message(s) : 4
Inscription : Jeu 28 Juin 2018 21:44
Argent en main: Fermé
votre_quad: TGB BLADE 550 SE-Fi 4x4

Re: TGB BLADE 550 SE-Fi 4x4 : problème carburation

Message par chrispo » Dim 29 Juil 2018 06:42



Est-ce que quand tu met le contact, tu entend bien la pompe tourner ??
chrispo
quadeur apprenti
quadeur apprenti
 
Message(s) : 37
Inscription : Jeu 22 Sep 2016 17:28
Argent en main: Fermé
votre_quad: blade

Re: TGB BLADE 550 SE-Fi 4x4 : problème carburation

Message par Valentin62370 » Dim 29 Juil 2018 08:59



Oui, en fait j’ai juste l’impression qu’il ne tiens pas le ralenti, dès que je suis à l’arret il cale
Valentin62370
quadeur apprenti
quadeur apprenti
 
Message(s) : 4
Inscription : Jeu 28 Juin 2018 21:44
Argent en main: Fermé
votre_quad: TGB BLADE 550 SE-Fi 4x4


Retour vers Problèmes Mécaniques

 


  • Articles en relation
    Réponse(s)
    Consultation(s)
    Dernier message

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 0 invité(s)

 
 
 
  • Publicité