• Publicité
 
 
 

Nous sommes actuellement le Dim 22 Sep 2019 08:47


Bienvenue sur TGB-Forever Invité! Inscription  Ou effectue la  Connexion

Information : le forum des quads tgb
 
 
 
l'annuaire web de tgb-forever

Bonjour,
Afin d'avoir accés au visu de l'intégralités des rubriques et topics il convient de se présenter, tout est déja prérempli cela vous prends 2 petites minutes pour procéder a votre présentation cliquez sur le lien presentation-membres-f6.html et sur le bouton NOUVEAU SUJET. Apres vous etre présenter merci de lire ceci suppression-sans-discussion-des-topic-mal-titrer-t5016.html


 
 
 
 
 
 
 
 
 

Tgb blade 550 se :Voyant température d'eau allumé

Exposez ici vos problèmes mécanique rencontrés sur votre quad tgb.
Moteur,variateur,Injection,carburateur,Boite de vitesses,Refroidissement, Échappement, Embrayage, Circuit de carburant, etc...

Tgb blade 550 se :Voyant température d'eau allumé

Message par jbsky71 » Jeu 31 Août 2017 15:24



Bonjour à tous, j'ai un petit soucis avec mon blade 550 se 4x4 de 2009.
J'ai changé la thermosonde du radiateur il y a à peine un mois, j'ai fait 100km à peine et tous allé bien.
Est dernièrement le voyant de température c'est allumé en rouge fixe. Même en le démarrant à froid j'ai directement le voyant rouge.
En sachant que la sonde est neuve, que le ventilo ce déclenche bien et que mon niveau de liquide de refroidissement ne bouge pas je ne vois pas le problème.
Auriez vous une idée du problème ou avez vous u déjà le même souci.
Merci d'avance.
jbsky71
quadeur apprenti
quadeur apprenti
 
Message(s) : 5
Zodiac Sign: Scorpio
Inscription : Dim 16 Oct 2016 08:37
Argent en main: Fermé
Localisation : saone et loire
National Flag:
France
votre_quad: TGB Blade 550 SE FI

Publicité

Re: Voyant température d'eau allumé blade 550 se

Message par skider67 » Jeu 31 Août 2017 17:55



Tu as une sonde de température sur le moteur qui ensuite et gèrer par un boitier qui allume le voyant.
Avatar de l’utilisateur
skider67
membre donateur
membre donateur
 
Message(s) : 457
Zodiac Sign: Aries
Inscription : Jeu 26 Mars 2015 18:49
Argent en main: 26.29 Points
National Flag:
France
votre_quad: TGB Blade 1000 LT limited edition

Re: Tgb blade 550 se :Voyant température d'eau allumé

Message par jbsky71 » Lun 4 Sep 2017 10:27



Alors voilà la cause du témoin de température allumé, c'était juste la connexion de la sonde de température sur le moteur. Je l'ai débranché le voyant s éteignez, je le retranché paf il se rallumé. Du nettoyant sans contact et roule ma poule. Par contre la cosse tient pas terrible, ça doit jouer aussi.
Bref merci à toi pour les conseils.
jbsky71
quadeur apprenti
quadeur apprenti
 
Message(s) : 5
Zodiac Sign: Scorpio
Inscription : Dim 16 Oct 2016 08:37
Argent en main: Fermé
Localisation : saone et loire
National Flag:
France
votre_quad: TGB Blade 550 SE FI


Retour vers Problèmes Mécaniques

 


  • Articles en relation
    Réponse(s)
    Consultation(s)
    Dernier message

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité

 
 
 
  • Publicité