• PublicitĂ©
 
 
 

Nous sommes actuellement le Dim 19 Mai 2019 17:56


Bienvenue sur TGB-Forever InvitĂ©! Inscription  Ou effectue la  Connexion

Information : le forum des quads tgb
 
 
 
l'annuaire web de tgb-forever

Bonjour,
Afin d'avoir accés au visu de l'intégralités des rubriques et topics il convient de se présenter, tout est déja prérempli cela vous prends 2 petites minutes pour procéder a votre présentation cliquez sur le lien presentation-membres-f6.html et sur le bouton NOUVEAU SUJET. Apres vous etre présenter merci de lire ceci suppression-sans-discussion-des-topic-mal-titrer-t5016.html


 
 
 
 
 
 
 
 
 

Tgb blade se-Fi fusible qui crame

Exposez ici les problèmes électriques et électroniques rencontrés sur votre quad tgb.
feux,Compteur,Relais, Fusibles, Faisceaux, etc...

Tgb blade se-Fi fusible qui crame

Message par Benji36 » Sam 4 Mai 2019 12:58



Bonjour à tous je viens est vous car j ai un problème je possède un tgb blade de 2012 , jai mon fusible qui et sur le relais de démarreur 20a ampères qui grille et qui avais même carrément fondu j ai changer fusible et relais complet , et maintenant depuis quelque temp au bout d un moment j’ai le fusible 10a ampère qui alimente mon relais de démarreur entre autre , dans la boîte à fusible qui grille
Quel serais le problème ? Merci d avance
Benji36
quadeur apprenti
quadeur apprenti
 
Message(s) : 2
Inscription : Sam 12 Mai 2018 07:25
Argent en main: Fermé
votre_quad: Blade 550 se fi

Publicité

Retour vers Problèmes Electriques ou Electroniques

 


  • Articles en relation
    RĂ©ponse(s)
    Consultation(s)
    Dernier message

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 0 invité(s)

 
 
 
  • PublicitĂ©