• Publicité
 
 
 

Nous sommes actuellement le Sam 7 Déc 2019 04:59


Bienvenue sur TGB-Forever Invité! Inscription  Ou effectue la  Connexion

Information : le forum des quads tgb
 
 
 
l'annuaire web de tgb-forever

Bonjour,
Afin d'avoir accés au visu de l'intégralités des rubriques et topics il convient de se présenter, tout est déja prérempli cela vous prends 2 petites minutes pour procéder a votre présentation cliquez sur le lien presentation-membres-f6.html et sur le bouton NOUVEAU SUJET. Apres vous etre présenter merci de lire ceci suppression-sans-discussion-des-topic-mal-titrer-t5016.html


 
 
 
 
 
 
 
 
 

TGB TARGET 425 problème de démarrage

pour parler de la pluie et du beau temps

TGB TARGET 425 problème de démarrage

Message par Sylvainb » Jeu 28 Nov 2019 11:33



Salut à tous ,
Je viens faire appel à vos compétences car je rencontre un problème avec mon Target, voici un petit récap de la panne et de ce que j’ai déjà testé.

Du jour au lendemain mon quad ne démarre plus . J’ai pu constater que le fils de masse de la bobine ht était déconnecté je l’ai remis ça n’a rien changé. j’ai vérifié la batterie elle a presque 13v , les fusible sont tous bon, J’attends bien le relais de demarreur qui claque et j’attends aussi le démarreur tourner ( celui-ci à était changé en cons récemment) il y a bien de la compression au niveau de l’emplacement de la bougie. J’ai réalisé un teste sur l’ensemble bobine/anti parasite/bougie via la batterie et là j’ai bien des étincelle en revanche lorsque le tout est branché sur le faisceau là il n’y en a pas.
Quelqu’un a t’il une idée de ce qu’il ne va pas ?
Merci d’avance
Sylvainb
quadeur apprenti
quadeur apprenti
 
Message(s) : 3
Inscription : Mer 23 Oct 2019 16:24
Argent en main: Fermé
votre_quad: Tgb target 425

Publicité

Re: TGB TARGET 425 problème de démarrage

Message par Papy50 » Ven 29 Nov 2019 18:36



Problème de faisceau,à vérifier fils par fils à l'aide d'un multimètre.
Avatar de l’utilisateur
Papy50
quadeur avancé
quadeur avancé
 
Message(s) : 265
Zodiac Sign: Scorpio
Inscription : Sam 18 Juin 2011 15:01
Argent en main: Fermé
National Flag:
France
votre_quad: TGB 550lt-fi4 BLADE

Re: TGB TARGET 425 problème de démarrage

Message par west » Ven 29 Nov 2019 19:27



Salut
ça ressemble à un problème de masse !
west
quadeur émérite
quadeur émérite
 
Message(s) : 201
Zodiac Sign: Scorpio
Inscription : Lun 22 Avr 2019 05:06
Argent en main: Fermé
National Flag:
France
votre_quad: tgb 550 lt fi

Re: TGB TARGET 425 problème de démarrage

Message par Sylvainb » Sam 30 Nov 2019 11:18



"Papy 50 " j’ai essayé de vérifier les fils et saufs erreur de ma part je suis arrivé jusqu’au cdi sans voir de problème.

"West" j’y ai pensé aussi du coup j’ai connecté la bobine ht directement à la masse de la batterie ça n’a rien changé
Sylvainb
quadeur apprenti
quadeur apprenti
 
Message(s) : 3
Inscription : Mer 23 Oct 2019 16:24
Argent en main: Fermé
votre_quad: Tgb target 425


Retour vers DISCUSSIONS GENERALE

 


  • Articles en relation
    Réponse(s)
    Consultation(s)
    Dernier message

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 0 invité(s)

 
 
 
  • Publicité