• PublicitĂ©
 
 
 

Nous sommes actuellement le Lun 26 Juil 2021 00:06


Bienvenue sur TGB-Forever InvitĂ©! Inscription  Ou effectue la  Connexion

Information : le forum des quads tgb
 
 
 
l'annuaire web de tgb-forever

Bonjour,
Afin d'avoir accés au visu de l'intégralités des rubriques et topics il convient de se présenter, tout est déja prérempli cela vous prends 2 petites minutes pour procéder a votre présentation cliquez sur le lien presentation-membres-f6.html et sur le bouton NOUVEAU SUJET. Apres vous etre présenter merci de lire ceci suppression-sans-discussion-des-topic-mal-titrer-t5016.html


 
 
 
 
 
 
 
 
 

TGB BLADE 250 ne demarre pas

Exposez ici les problèmes électriques et électroniques rencontrés sur votre quad tgb.
feux,Compteur,Relais, Fusibles, Faisceaux, etc...

TGB BLADE 250 ne demarre pas

Message par Aurel23 » Sam 14 Nov 2020 17:35



Bonsoir Ă  tous
Après avoir un problème ou mon fusible ignition ( 20a) l'arrêté pas de grillé puis une fumée survenue (je pense) du regulateur , jai changé mon regulateur , maintenant mon fusible ne grille plus mais mon quad ne demarre plus . Demarreur tourne bien , J'ai contrôlé si étincelle à la bougie mais aucune étincelle... qu'en pensez vous ?
Merci pour vos réponses
Aurel23
quadeur apprenti
quadeur apprenti
 
Message(s) : 15
Inscription : Sam 14 Nov 2020 17:08
Argent en main: Fermé
votre_quad: Tgb blade 250

Publicité

Re: TGB BLADE 250 ne demarre pas

Message par Aurel23 » Dim 15 Nov 2020 20:21



Personne pour me donner un petit coup de main :*)hp
Aurel23
quadeur apprenti
quadeur apprenti
 
Message(s) : 15
Inscription : Sam 14 Nov 2020 17:08
Argent en main: Fermé
votre_quad: Tgb blade 250

Re: TGB BLADE 250 ne demarre pas

Message par west2 » Lun 16 Nov 2020 17:31



Bonsoir
la bobine ?
west2
quadeur apprenti
quadeur apprenti
 
Message(s) : 56
Inscription : Sam 11 Avr 2020 06:43
Argent en main: Fermé
votre_quad: tgb 550 lt irs 2012

Re: TGB BLADE 250 ne demarre pas

Message par Aurel23 » Lun 16 Nov 2020 20:11



Ok , mais comment la rester ?
Aurel23
quadeur apprenti
quadeur apprenti
 
Message(s) : 15
Inscription : Sam 14 Nov 2020 17:08
Argent en main: Fermé
votre_quad: Tgb blade 250

Re: TGB BLADE 250 ne demarre pas

Message par Aurel23 » Mer 18 Nov 2020 06:09



Bonjour ,
Je pensé au CDI mais vu le prix qu'il coûte je voudrai être sur .Aurait-il un moyen de le tester pour être sur de la panne ??
Aurel23
quadeur apprenti
quadeur apprenti
 
Message(s) : 15
Inscription : Sam 14 Nov 2020 17:08
Argent en main: Fermé
votre_quad: Tgb blade 250

Re: TGB BLADE 250 ne demarre pas

Message par Papy50 » Sam 21 Nov 2020 08:20



Bonjour
Difficile de le tester car pas d'informations .le seul moyen que je connais,trouver un ami qui possède un quad pour récupérer son cdi le temps de faire un essai.
Vu le prix si cela vient d'un autre problème cela serait dommage d avoir investi dans un CDI,à moins de le revendre.
Avatar de l’utilisateur
Papy50
quadeur avancé
quadeur avancé
 
Message(s) : 370
Zodiac Sign: Scorpio
Inscription : Sam 18 Juin 2011 15:01
Argent en main: Fermé
National Flag:
France
votre_quad: TGB 550lt-fi4 BLADE

Re: TGB BLADE 250 ne demarre pas

Message par Aurel23 » Sam 21 Nov 2020 18:57



Bonsoir
Apres un contrôle de la bobine d'allumage avec les données fournies sur la doc technique du tgb 250 trouvé sur internet je retrouve bien ma resistance entre antiparasitaire et le circuit primaire (8,3kohm), mais j'ai une resistance nul entre mon primaire (au lieu de 0,17ohm) .et l'aspect visuel de la bobine il y a comme une coulures de plastique sur le côté...
Après j'ai contrôlé la résistance du capteur d'allumage je trouve 0,451 kohm au lien de 50 à 170 ohm qu'en pensez vous ???
Aurel23
quadeur apprenti
quadeur apprenti
 
Message(s) : 15
Inscription : Sam 14 Nov 2020 17:08
Argent en main: Fermé
votre_quad: Tgb blade 250

Re: TGB BLADE 250 ne demarre pas

Message par steph » Lun 23 Nov 2020 11:22



Tiens lis ce que j'ai marqué a la fin du post concernant le régulateur
Pour devenir membre donateur, cliquez sur le bouton paypal:
Image
Avatar de l’utilisateur
steph
administrateur
administrateur
 
Message(s) : 2177
Zodiac Sign: Libra
Inscription : Jeu 11 Nov 2010 12:33
Argent en main: 26.16 Points
Banque: 374.17 Points
Localisation : bouches du rhone
National Flag:
France
votre_quad: arctic cat 700

Re: TGB BLADE 250 ne demarre pas

Message par Aurel23 » Lun 23 Nov 2020 11:32



????
Aurel23
quadeur apprenti
quadeur apprenti
 
Message(s) : 15
Inscription : Sam 14 Nov 2020 17:08
Argent en main: Fermé
votre_quad: Tgb blade 250

Re: TGB BLADE 250 ne demarre pas

Message par steph » Lun 23 Nov 2020 16:01



Aurel23 a Ă©crit :????

Lol désolé je t'ai pas mis le lien
http://www.tgb-forever.fr/tgb-target-55 ... t6996.html
Pour devenir membre donateur, cliquez sur le bouton paypal:
Image
Avatar de l’utilisateur
steph
administrateur
administrateur
 
Message(s) : 2177
Zodiac Sign: Libra
Inscription : Jeu 11 Nov 2010 12:33
Argent en main: 26.16 Points
Banque: 374.17 Points
Localisation : bouches du rhone
National Flag:
France
votre_quad: arctic cat 700

Re: TGB BLADE 250 ne demarre pas

Message par Aurel23 » Lun 23 Nov 2020 19:18



En gros si ta pas de bol comme moi sa part d'un regulateur hs sa tue le cdi et batterie °+ et sa finit par la bobine d'allumage ????
Aurel23
quadeur apprenti
quadeur apprenti
 
Message(s) : 15
Inscription : Sam 14 Nov 2020 17:08
Argent en main: Fermé
votre_quad: Tgb blade 250

Re: TGB BLADE 250 ne demarre pas

Message par steph » Sam 28 Nov 2020 02:38



Beh si dans le cas où le régulateur envoi plus que moins oui sa fait une réaction en chaîne ! Si par contre il Envoi moins là c'est pas grave sauf qu'avec ses régulateurs on sait jamais !! Comprends donc, ton CDI bobine et batterie supporte 13v ou a peine un peu plus, généralement sa varie entre 13/13,2v lorsque tu commence a avoir du 14/14,5 v la sa commence a chauffer et c'est a ce moment la que sa provoque une surtension au CDI. J'ai même vu des tensions a 15v c'est dire.
Pour devenir membre donateur, cliquez sur le bouton paypal:
Image
Avatar de l’utilisateur
steph
administrateur
administrateur
 
Message(s) : 2177
Zodiac Sign: Libra
Inscription : Jeu 11 Nov 2010 12:33
Argent en main: 26.16 Points
Banque: 374.17 Points
Localisation : bouches du rhone
National Flag:
France
votre_quad: arctic cat 700

Re: TGB BLADE 250 ne demarre pas

Message par Aurel23 » Sam 28 Nov 2020 10:34



Ok merci de ton retour d'expérience
Donc je pense que c'est mon cas
--> fusible ignition qui claque
--> le cdi qui a une légère boursouflures à l'arrière
--> et j'ai une coulures de plastique sur le côté de la bobine d'allumage ( et aucune résistance entre les bornes de l'enroulement primaire)

Donc sa me conforte dans mon diagnostic j'ai déjà changé le regulateur il me reste plus qu'à commander le cdi et la bobine d'allumage ainsi que la bougie ...
Esque tu pense que le générateur d'allumage et que le bobinage (de l'alternateur) peut avoir ramassé aussi ??
Aurel23
quadeur apprenti
quadeur apprenti
 
Message(s) : 15
Inscription : Sam 14 Nov 2020 17:08
Argent en main: Fermé
votre_quad: Tgb blade 250

Re: TGB BLADE 250 ne demarre pas

Message par 4ENJOY » Sam 5 DĂ©c 2020 08:32



Bonjour Ă  tous,
J'ai un problème similaire sur mon 550 Blade, il démarrait mais s'arrêtait tout de suite avec le voyant "MIL" allumé, de fil en aiguille on a finit par mettre un régulateur neuf, maintenant il démarre mais dès que j'accélère le fusible ignition de 10A crame ! Quand on débranche le régulateur plus de problème de fusible !
J'ai le schéma électrique du document EFI FUEL SYSTEM mais les caractères sont illisibles.
Est-ce que quelqu'un pourrait m'expliquer quels tests faire pour avancer ?


Merci d'avance.
4ENJOY
quadeur apprenti
quadeur apprenti
 
Message(s) : 32
Inscription : Sam 9 Sep 2017 18:44
Argent en main: Fermé
votre_quad: BLADE 550 LT FI

Re: TGB BLADE 250 ne demarre pas

Message par 4ENJOY » Dim 6 DĂ©c 2020 06:45



Infos complémentaires : mesure de courant en sortie du régulateur lorsqu'on accélère = 50v :*)vb
4ENJOY
quadeur apprenti
quadeur apprenti
 
Message(s) : 32
Inscription : Sam 9 Sep 2017 18:44
Argent en main: Fermé
votre_quad: BLADE 550 LT FI

Re: TGB BLADE 250 ne demarre pas

Message par Aurel23 » Dim 6 DĂ©c 2020 15:16



A
Aurel23
quadeur apprenti
quadeur apprenti
 
Message(s) : 15
Inscription : Sam 14 Nov 2020 17:08
Argent en main: Fermé
votre_quad: Tgb blade 250

Re: TGB BLADE 250 ne demarre pas

Message par Aurel23 » Dim 6 DĂ©c 2020 15:17



Bonjour Ă  tous
Le quad a redémarré aujourd'hui après l'échange du cdi et de la bobine d'allumage et de la bougie ( et bien sûr avant cela le regulateur)
Aurel23
quadeur apprenti
quadeur apprenti
 
Message(s) : 15
Inscription : Sam 14 Nov 2020 17:08
Argent en main: Fermé
votre_quad: Tgb blade 250

Re: TGB BLADE 250 ne demarre pas

Message par Aurel23 » Dim 6 DĂ©c 2020 15:18



Juste une petite question, le quad démarré:

sans les phares la batterie charge Ă  14,02v

avec les phares je suis plus vers les 13,85v.

Les 14,02v sont pas un peut fort ??? C'est juste une petite question juste pour Ă©viter de m'en reprendre pour 300euro !!!!!
Aurel23
quadeur apprenti
quadeur apprenti
 
Message(s) : 15
Inscription : Sam 14 Nov 2020 17:08
Argent en main: Fermé
votre_quad: Tgb blade 250

Re: TGB BLADE 250 ne demarre pas

Message par Aurel23 » Lun 14 DĂ©c 2020 11:08



Bon ben pas plus de reponse a ma petite interrogation....
Le quad du coup marche bien , il a juste un petit creux à au moment d une forte accélération .... apres si quelqu'un a une solution à ceci sinon je regarderai un peu au niveau de mon carbu ....
Aurel23
quadeur apprenti
quadeur apprenti
 
Message(s) : 15
Inscription : Sam 14 Nov 2020 17:08
Argent en main: Fermé
votre_quad: Tgb blade 250


Retour vers Problèmes Electriques ou Electroniques

 


  • Articles en relation
    RĂ©ponse(s)
    Consultation(s)
    Dernier message

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 2 invité(s)

 
 
 
  • PublicitĂ©
 
 
 
cron