• PublicitĂ©
 
 
 

Nous sommes actuellement le Mar 25 Sep 2018 06:33


Bienvenue sur TGB-Forever InvitĂ©! Inscription  Ou effectue la  Connexion

Information : le forum des quads tgb
 
 
 
l'annuaire web de tgb-forever

Bonjour,
Afin d'avoir accés au visu de l'intégralités des rubriques et topics il convient de se présenter, tout est déja prérempli cela vous prends 2 petites minutes pour procéder a votre présentation cliquez sur le lien presentation-membres-f6.html et sur le bouton NOUVEAU SUJET. Apres vous etre présenter merci de lire ceci suppression-sans-discussion-des-topic-mal-titrer-t5016.html


 
 
 
 
 
 
 
 
 

Quad en feu !

pour parler de la pluie et du beau temps

Quad en feu !

Message par titi72130 » Lun 12 Juin 2017 20:57



Voila mes mesaventures de ce dimanche ! :*)xz
Petite balade tranquille , quelque kms de chemins, tranquille ...puis traversée d'un village , arrivé a un feu rouge , donc on s'arrête ...normal !?
Puis un bruit , un gros pchiittt ..puis fumée ...puis flammes ...oups ! °+
Flammes qui sortaient au niveau du levier de vitesse et au niveau du guidon ...
Je vous passe les details ...des ames charitables nous ont donnés des bouteilles d'eaux pour eteindre la chose ...en deux fois quand même ...
Donc après inspections , une fois rentré ...j'ai constaté que le tuyau d'arrivée d'essence etait venu ( je ne sais comment ) frotter sur le cylindre qui l'a fait fondre et percé ..d'ou l'embrasement instantané dû a la chaleur ... :*)hp
Donc , je vous conseillerai donc de verifier que votre tuyau d'essence ne se balade pas , il passe côté droit sous la selle , du moins en ce qui concerne le 1000 !
Je mettrais des photos dès que je pourrais ..
Je vais voir avec mon conss demain car il est fermé le lundi ! :*)hp
Garantie valable jusqu'au 31 juillet ....
:*)hp
Le 1000 lt ne se conduit pas , il se pilote !
Avatar de l’utilisateur
titi72130
moderateur
moderateur
 
Message(s) : 1530
Zodiac Sign: Scorpio
Inscription : Sam 4 Juil 2015 18:47
Argent en main: 40.33 Points
Localisation : Fresnay sur sarthe
National Flag:
France
votre_quad: tgb 1000 lt t.win blanc

Publicité

Re: Quad en feu !

Message par steph » Mar 13 Juin 2017 03:00



Au p***** !!
Pour devenir membre donateur, cliquez sur le bouton paypal:
Image
Avatar de l’utilisateur
steph
administrateur
administrateur
 
Message(s) : 2152
Zodiac Sign: Libra
Inscription : Jeu 11 Nov 2010 12:33
Argent en main: 17.21 Points
Banque: 374.17 Points
Localisation : bouches du rhone
National Flag:
France
votre_quad: arctic cat 700

Re: Quad en feu !

Message par skider67 » Mar 13 Juin 2017 22:25



J'avais déjà signaler ce soucis à mon revendeur, car ma durite d'essence frottée sur le connecteur de l'injecteur.
J'ai déplacer la durite et mit du scotch la ou elle avait un peut frottée.

Mais ce problème ne date pas de hier, car sur mon blade 550 lt fi c'était pareil, les câbles et durite au niveau du moteur ce balade beaucoup.

Tu as eu de la chance de maîtriser l’incendie car avec l'essence cela part très vite, et au milieu d'un chemin tout seul, ben y à rien a faire... juste à le regarder brûler.
Avatar de l’utilisateur
skider67
membre donateur
membre donateur
 
Message(s) : 457
Zodiac Sign: Aries
Inscription : Jeu 26 Mars 2015 18:49
Argent en main: 26.48 Points
National Flag:
France
votre_quad: TGB Blade 1000 LT limited edition

Re: Quad en feu !

Message par titi72130 » Sam 17 Juin 2017 20:09



Dernières infos :
Appel a l'assurance mardi midi ...
Assistance prevenue dans la foulée , quad rapatrié chez mon conss dans l'après-midi ...
( il sont venus le chercher chez moi ..)
Passage de l'expert mercredi matin : mon conss a eu ordre de ne rien toucher !
Comme le quad est encore sous garantie , il vont essayer de faire valoir la garantie .....
Je sens que l'affaire est loin d'être terminée ...la guéguerre ne fait que commencer...
°+
Le 1000 lt ne se conduit pas , il se pilote !
Avatar de l’utilisateur
titi72130
moderateur
moderateur
 
Message(s) : 1530
Zodiac Sign: Scorpio
Inscription : Sam 4 Juil 2015 18:47
Argent en main: 40.33 Points
Localisation : Fresnay sur sarthe
National Flag:
France
votre_quad: tgb 1000 lt t.win blanc

Re: Quad en feu !

Message par Turbo » Mar 11 Juil 2017 05:06



Bonjour titi
Des News pour ton quad ?
Bataille d assurance
1+1 c'est toujours mieux que 1 tout seul
Turbo
quadeur émérite
quadeur émérite
 
Message(s) : 142
Inscription : Ven 27 Mars 2015 18:17
Argent en main: Fermé
Localisation : Nice
National Flag:
France
votre_quad: Tgb blade 1000 limited

Re: Quad en feu !

Message par titi72130 » Mar 11 Juil 2017 20:28



Oui bataille d'assurance !
Dernieres infos : l'expert a eu ordre de demander au conss de faire un devis sans démontage. ..
Pour info , cette demande est dĂ» au fait que le quad est encore sous garanti ..
Donc si cela est du a un fait de mauvaise conception et que si tgb envoie un expert a son tour , si le quad n' a pas ete touché , la garantie pourra être mise en oeuvre ...
Donc bataille d'expert..
Le seul c....... dans l'affaire c'est moi !
Plus d'un mois sans quad , sans compter que le garage ferme a la fin du mois ..
Pas de quad avant sepyembre ...
Je suis ravi de payer une assurance tout risque pour un tel résultat ..et c'est pas fini !
:*)xs euh non : :*)xz :*)xz
Le 1000 lt ne se conduit pas , il se pilote !
Avatar de l’utilisateur
titi72130
moderateur
moderateur
 
Message(s) : 1530
Zodiac Sign: Scorpio
Inscription : Sam 4 Juil 2015 18:47
Argent en main: 40.33 Points
Localisation : Fresnay sur sarthe
National Flag:
France
votre_quad: tgb 1000 lt t.win blanc

Re: Quad en feu !

Message par skider67 » Mer 12 Juil 2017 07:07



Hello sa va dire que ce qui modifie le quad tgb va dire que c'est de leurs fautes ?

Moi dirais surtout que ta malchance et à prendre au sérieux car sur le mien aussi une durite d'essence frottée contre l'injecteur, certe j'ai mit un colson pour tout fixer au mieux et mit un bout de scotch sur la durite (qui devais être remplacer sous garantie mais pas fait, mais vue que c'est que superficiel j'ai pas râlé).

Et que vue comme tout ce balade sous le réservoir, tu es peut être le premier mais pas le dernier, tout cela vient d'un défaut de conception, surement que les colliers de fixation plastiques coûts cher à l'usine.

Dans le meilleur des cas ceux que j'espère pour toi, pour garder une bonne image de marque, TGB devrais te faire un échange contre un quad neuf équivalent à celui que tu avais.
Avatar de l’utilisateur
skider67
membre donateur
membre donateur
 
Message(s) : 457
Zodiac Sign: Aries
Inscription : Jeu 26 Mars 2015 18:49
Argent en main: 26.48 Points
National Flag:
France
votre_quad: TGB Blade 1000 LT limited edition

Re: Quad en feu !

Message par Turbo » Sam 26 AoĂ»t 2017 06:50



Bonjour titi
Des News de ton quad ?
1+1 c'est toujours mieux que 1 tout seul
Turbo
quadeur émérite
quadeur émérite
 
Message(s) : 142
Inscription : Ven 27 Mars 2015 18:17
Argent en main: Fermé
Localisation : Nice
National Flag:
France
votre_quad: Tgb blade 1000 limited

Re: Quad en feu !

Message par titi72130 » Sam 26 AoĂ»t 2017 19:05



Bonjour Turbo .
Toutes dernières nouvelles : l'assurance a demandé a l'expert de demandé a mon concessionnaire de démonter le quad pour faire un devis plus précis .. :*)xz
Comme si cela n'avait pas pu être fait dès le depart ... ( tout ca pour economiser quelques euros de main d'oeuvres ! ) et de plus pour rien car ils sont obligés de le faire quand même ! :*)ll

DĂ©jĂ  deux mois et demi : toujours au mĂŞme point :*)cf ! Zero ! Le pire est qu'ils te diront tous qu'ils ont fait leur travail .... !!
Risque d'y avoir du changement de cremerie .... ( conss , assurance ..quad ( peut ĂŞtre aussi ! ) ..)
!:b
Le 1000 lt ne se conduit pas , il se pilote !
Avatar de l’utilisateur
titi72130
moderateur
moderateur
 
Message(s) : 1530
Zodiac Sign: Scorpio
Inscription : Sam 4 Juil 2015 18:47
Argent en main: 40.33 Points
Localisation : Fresnay sur sarthe
National Flag:
France
votre_quad: tgb 1000 lt t.win blanc

Re: Quad en feu !

Message par Turbo » Sam 7 Avr 2018 03:32



Bonjour titi
Ça fait un grand moment que je ne suis revenu sur le forum , tu en ai où avec ton souci d’assurance ? °+
1+1 c'est toujours mieux que 1 tout seul
Turbo
quadeur émérite
quadeur émérite
 
Message(s) : 142
Inscription : Ven 27 Mars 2015 18:17
Argent en main: Fermé
Localisation : Nice
National Flag:
France
votre_quad: Tgb blade 1000 limited

Re: Quad en feu !

Message par titi72130 » Dim 8 Avr 2018 19:46



Bonjour turbo ..
Je n'ai pas donné de nouvelle de mon quad ; etant donné que je ne l'ai toujours pas !
Non , non , vous ne revez pas ..j'en arrive a 10 mois d'attente .
_ Efficacité totale de deltamics pour faire parvenir les quelques dernieres pieces qui manquent ....
_ Efficacité totale egalement de mon conss qui fait tout pour relancer la demande de pieces ...
Vous aurez compris que je blague en disant ça !.
Je n'en dirais pas plus pour le moment .
:*)xz
Le 1000 lt ne se conduit pas , il se pilote !
Avatar de l’utilisateur
titi72130
moderateur
moderateur
 
Message(s) : 1530
Zodiac Sign: Scorpio
Inscription : Sam 4 Juil 2015 18:47
Argent en main: 40.33 Points
Localisation : Fresnay sur sarthe
National Flag:
France
votre_quad: tgb 1000 lt t.win blanc

Re: Quad en feu !

Message par claudus01 » Jeu 12 Avr 2018 06:51



Bonjour Titi
je viens de lire ton poste, vus que j'ai le même quad que toi je me pose des question si il faut que je vérifie la totalité des durites et faisceaux électrique car pour avoir des pièces de rechange il faut 1 mois voir plus de délai. je commence a douter de TGB c'est dommage car pour l'instant tous va bien, je n’ai parcouru que 1500 klm, mais avec la duré la c'est autre chose, le mien aussi a eu un départ de feux, mais c’était du a une branche qui étais resté collé a la sortie du collecteur, plus de peur que de mal.
Avatar de l’utilisateur
claudus01
quadeur apprenti
quadeur apprenti
 
Message(s) : 24
Inscription : Dim 8 Oct 2017 08:07
Argent en main: Fermé
votre_quad: TGB 1000 LT 2017

Re: Quad en feu !

Message par titi72130 » Lun 16 Avr 2018 20:49



Bonjour claudus01 .
Il ne faut pas douter de tgb pour autant ...pour ma part la cause n'a pas etait clairement determibée par l'expert.
Mon quad etait nickel ..pas de saloperies a traînée :paille etc etc ..
Par contre oui, tu peux verifier s'il n'y a pas ton tuyau de retour d'essence ( ce qui pour moi a etait la cause du problème ) ou autre fils electrique qui se baladent un peu trop .
Le coup du tuyau qui frotte sur la culasse avait eté evoqué par skyder ( membre du forum )
Donc oui , il faut régulièrement regarder partout sur nos engins s'il y a des trucs qui bougent ..ecrous qui se desserent .etc etc
Un a deux mois de delais pour les pieces , tu es optimiste, moi ça fait 7 mois .... :*)ll
Je reviendrai sur le sujet quand j'aurais récupéré mon jouet ... °+
:*)xs
Le 1000 lt ne se conduit pas , il se pilote !
Avatar de l’utilisateur
titi72130
moderateur
moderateur
 
Message(s) : 1530
Zodiac Sign: Scorpio
Inscription : Sam 4 Juil 2015 18:47
Argent en main: 40.33 Points
Localisation : Fresnay sur sarthe
National Flag:
France
votre_quad: tgb 1000 lt t.win blanc

Re: Quad en feu !

Message par titi72130 » Ven 25 Mai 2018 15:27



ENFIN .. !! j' ai récupéré mon quad la semaine dernière. )%e
Quel plaisir de retrouver son jouet après 11 mois ( rien que de le revoir fait un bien fou ), oui oui 11 mois !!
Retour tranquille par la route jeudi car n'ayant pas rouler pendant quasiment un an , je ne voulais pas trop le brusqué ( mini rodage ). Autre balade lundi dernier , en roulant un plus vite et en appuyant un peu plus fort sur la gâchette ..tout va bien , c' est reparti comme en 14.. :*)cf
Plus que le remboursement de l'assurance d'ici une quinzaine de jours , et cela ne sera plus que de l'histoire ancienne .
Vivement dimanche .... :*)bp
Bonnes balades a tous :*)xs
Le 1000 lt ne se conduit pas , il se pilote !
Avatar de l’utilisateur
titi72130
moderateur
moderateur
 
Message(s) : 1530
Zodiac Sign: Scorpio
Inscription : Sam 4 Juil 2015 18:47
Argent en main: 40.33 Points
Localisation : Fresnay sur sarthe
National Flag:
France
votre_quad: tgb 1000 lt t.win blanc

Re: Quad en feu !

Message par crislo81 » Sam 26 Mai 2018 14:26



Bon moi aussi je vais vérifier
il est sous garantie et je ne voudrais pas resté 10 mois sans quad.
Au fait avec les 1000 , que dit votre passager quand vous passer dans une flaque boueuse???
Pour moi il dit merci pour le crepissage avec les roues avants
Avatar de l’utilisateur
crislo81
quadeur apprenti
quadeur apprenti
 
Message(s) : 7
Inscription : Lun 14 Mai 2018 14:15
Argent en main: Fermé
votre_quad: tgb 1000 blade

Re: Quad en feu !

Message par titi72130 » Lun 11 Juin 2018 19:09



Bonjour Crislo81 .
Merci d'ouvrir un autre post concernant ce sujet ..
Ça peut être interressant entre les blades et targets ..3 :*)xs
Le 1000 lt ne se conduit pas , il se pilote !
Avatar de l’utilisateur
titi72130
moderateur
moderateur
 
Message(s) : 1530
Zodiac Sign: Scorpio
Inscription : Sam 4 Juil 2015 18:47
Argent en main: 40.33 Points
Localisation : Fresnay sur sarthe
National Flag:
France
votre_quad: tgb 1000 lt t.win blanc


Retour vers DISCUSSIONS GENERALE

 


  • Articles en relation
    RĂ©ponse(s)
    Consultation(s)
    Dernier message

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 0 invité(s)

 
 
 
  • PublicitĂ©