• PublicitĂ©
 
 
 

Nous sommes actuellement le Jeu 22 Août 2019 03:48


Bienvenue sur TGB-Forever InvitĂ©! Inscription  Ou effectue la  Connexion

Information : le forum des quads tgb
 
 
 
l'annuaire web de tgb-forever

Bonjour,
Afin d'avoir accés au visu de l'intégralités des rubriques et topics il convient de se présenter, tout est déja prérempli cela vous prends 2 petites minutes pour procéder a votre présentation cliquez sur le lien presentation-membres-f6.html et sur le bouton NOUVEAU SUJET. Apres vous etre présenter merci de lire ceci suppression-sans-discussion-des-topic-mal-titrer-t5016.html


 
 
 
 
 
 
 
 
 

sonde radiateur

sonde radiateur

Message par maxquad » Lun 20 DĂ©c 2010 20:34



  • la marque de votre quad : Bonjour a tous

    La sonde de radiateur n'a pas fonctionné, de ce fait j'ai perdu beaucoup de liquide de refroidissement.
    Est ce quelqu'un peut me dire si ma sonde est défectueuse ou autre chose ?

    merci
  • modele de votre quad : target 500 4X2
  • nature de votre probleme : electrique
  • dites nous en plus sur votre probleme : probleme de refroidissement
maxquad
 
Argent en main: Fermé
Banque: Fermé

Publicité

Re: sonde radiateur

Message par steph » Mar 21 DĂ©c 2010 04:51



aie!!! ton voyant de chauffe s'est-il allumé? ton ventilateur se met-il en route alors plusieurs solutions
1 : si ton ventilateur ne se met pas en route verifie le fusible s'est souvent sa
2 : ta sonde est peut etre HS
3 : ton voyant ne s'est pas allumé est tu as constaté un baisse du LR,alors ne t'inquiète pas si s'est le cas, le vase d'expansion est mal foutu et se vide lorsqu'il est au max, il se stabilise en dessous de mini s'est un petit default du vase sa ne veux pas dire qu'il te manque du LR ton moteur et radiateur est bien plein



tiens nous quand meme au courant pour se qui est du voyant car si s'est le cas s'est un autre souci.
A ton service.steph.
Pour devenir membre donateur, cliquez sur le bouton paypal:
Image
Avatar de l’utilisateur
steph
administrateur
administrateur
 
Message(s) : 2157
Zodiac Sign: Libra
Inscription : Jeu 11 Nov 2010 12:33
Argent en main: 18.37 Points
Banque: 374.17 Points
Localisation : bouches du rhone
National Flag:
France
votre_quad: arctic cat 700

Re: sonde radiateur

Message par AKTIE QUAD RANDO » Mar 21 DĂ©c 2010 09:19



Oui sa met arrivé sur un de mes 400 target change la et verifie tes fusibles complète ton LDR et tout devrai rentrer dans l'ordre. §MM//
Avatar de l’utilisateur
AKTIE QUAD RANDO
quadeur master
quadeur master
 
Message(s) : 1027
Inscription : Lun 15 Nov 2010 09:02
Argent en main: 0.00 Points
Localisation : DIJON
votre_quad: en cour de changement


Retour vers LES PROBLEMES RESOLU

 


  • Articles en relation
    RĂ©ponse(s)
    Consultation(s)
    Dernier message

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 0 invité(s)

 
 
 
  • PublicitĂ©
 
 
 
cron