• PublicitĂ©
 
 
 

Nous sommes actuellement le Lun 18 FĂ©v 2019 15:18


Bienvenue sur TGB-Forever InvitĂ©! Inscription  Ou effectue la  Connexion

Information : le forum des quads tgb
 
 
 
l'annuaire web de tgb-forever

Bonjour,
Afin d'avoir accés au visu de l'intégralités des rubriques et topics il convient de se présenter, tout est déja prérempli cela vous prends 2 petites minutes pour procéder a votre présentation cliquez sur le lien presentation-membres-f6.html et sur le bouton NOUVEAU SUJET. Apres vous etre présenter merci de lire ceci suppression-sans-discussion-des-topic-mal-titrer-t5016.html


 
 
 
 
 
 
 
 
 

quadeur occasionnel

Attention : Afin de garder un esprit convivial et de pouvoir utiliser l'ensemble du forum,
nous invitons les nouveaux inscrits à se présenter auprès des autres membres. Ce passage est incontournable!

quadeur occasionnel

Message par jacquout » Mar 29 Jan 2019 01:37



  • pseudo: jacquout
  • prĂ©nom: jacques
  • age: 59 ans
  • Situation professionnelle: employĂ©
  • PrĂ©sentation: aimant la nature et les ballades sympa( si possible en groupe)
  • Passion et loisirs: balades, cuisine, sieste
  • QualitĂ©s: sympa, aimable, serviable
  • DĂ©faults: un peu soupe au lait , impatient
  • Comment nous avez-vous connu?: internet
  • Conditions du forum: J'accepte les règles

bonsoir a tous

voila j'ai un petit souci avec mon quad ( tgb 550 blade ) mettant le contact je n'entends pas la la pompe s e mettre en route ; s i quelqu un aurait une piste pour m'aider a trouver .. je ne suis pas tres bricoleur et encore moins en ce qui concerne l'electricite .. j'ai deja essaye de vaporiser un peu de nettoyant contact un peu partout
, j'ai teste les fusibles ..j'ai essayer d interchanger les fusibles ssous la selle...ce qui estincroyable c'est que par moment la pompe tourne et d'autres rien
merci beaucoup de votre aide
jacquout
quadeur apprenti
quadeur apprenti
 
Message(s) : 2
Inscription : Jeu 16 Juil 2015 19:51
Argent en main: Fermé
votre_quad: tgb250 blade

Publicité

Re: quadeur occasionnel

Message par titi72130 » Mar 29 Jan 2019 14:34



Bonjour Jacques :*)cf
Merci de poster ton sujet au bon endroit .. .
Bienvenue sur le forum :*)xs
Le 1000 lt ne se conduit pas , il se pilote !
Avatar de l’utilisateur
titi72130
moderateur
moderateur
 
Message(s) : 1620
Zodiac Sign: Scorpio
Inscription : Sam 4 Juil 2015 18:47
Argent en main: 31.34 Points
Localisation : Fresnay sur sarthe
National Flag:
France
votre_quad: Cforce 1000

Re: quadeur occasionnel

Message par jacquout » Mar 29 Jan 2019 20:45



merci mais j'avoue avoir des problèmes de comprehension de votre site
je veux bien de votre aide
jacquout
quadeur apprenti
quadeur apprenti
 
Message(s) : 2
Inscription : Jeu 16 Juil 2015 19:51
Argent en main: Fermé
votre_quad: tgb250 blade


Retour vers PRESENTATION DES NOUVEAUX MEMBRES

 


  • Articles en relation
    RĂ©ponse(s)
    Consultation(s)
    Dernier message

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 5 invité(s)

 
 
 
  • PublicitĂ©