• Publicité
 
 
 

Nous sommes actuellement le Mer 15 Juil 2020 07:06


Bienvenue sur TGB-Forever Invité! Inscription  Ou effectue la  Connexion

Information : le forum des quads tgb
 
 
 
l'annuaire web de tgb-forever

Bonjour,
Afin d'avoir accés au visu de l'intégralités des rubriques et topics il convient de se présenter, tout est déja prérempli cela vous prends 2 petites minutes pour procéder a votre présentation cliquez sur le lien presentation-membres-f6.html et sur le bouton NOUVEAU SUJET. Apres vous etre présenter merci de lire ceci suppression-sans-discussion-des-topic-mal-titrer-t5016.html


 
 
 
 
 
 
 
 
 

Tgb blade 460 lt :Bruit à la deceleration

Exposez ici vos problèmes mécanique rencontrés sur votre quad tgb.
Moteur,variateur,Injection,carburateur,Boite de vitesses,Refroidissement, Échappement, Embrayage, Circuit de carburant, etc...

Tgb blade 460 lt :Bruit à la deceleration

Message par Nico85 » Ven 26 Juin 2020 19:57



Bonsoir
Voilà je possède un blade 460 Lt de 2013 acquis il y a peu de temps il marche très bien mais depuis quelques jours lors de la décélération ou du freinage ou de l accélération,un bruit est apparue il ressemble aux bruits de pignons qui s engagé mal ça dure 3 secondes avant ou apres l arrêt du quad
Auriez vous connaissance de ce genre de problèmes ?
Je précise que le Mode 4x4 et blocage du differentiel ne fonctionne plus aussi
Merci pour vos retours
Nico85
quadeur apprenti
quadeur apprenti
 
Message(s) : 6
Inscription : Mer 24 Juin 2020 18:36
Argent en main: Fermé
votre_quad: Blade 460 Lt de 2013

Publicité

Re: Bruit à la deceleration

Message par Papy50 » Mer 1 Juil 2020 09:51



Bonjour,
Attention tu roules peut être en 4x4 ou avec le différentiel avant enclenché d où le bruit d'engrenage
Avatar de l’utilisateur
Papy50
quadeur avancé
quadeur avancé
 
Message(s) : 322
Zodiac Sign: Scorpio
Inscription : Sam 18 Juin 2011 15:01
Argent en main: Fermé
National Flag:
France
votre_quad: TGB 550lt-fi4 BLADE

Re: Bruit à la deceleration

Message par Nico85 » Mer 1 Juil 2020 10:02



Bonjour papy 50
Je pense pas car si le différentiel était activé je n arriverait pas à tourner le guidon facilement mais je vais verifier
Merci
Nico85
quadeur apprenti
quadeur apprenti
 
Message(s) : 6
Inscription : Mer 24 Juin 2020 18:36
Argent en main: Fermé
votre_quad: Blade 460 Lt de 2013

Re: Bruit à la deceleration

Message par Nico85 » Mer 1 Juil 2020 17:06



Rebonjour
J ai lever le Quad à l avant et tourne une roue l autre ne tourne et le cardan central ne tourne pas non plus donc le mode 4x4 et le blocage différentiel ne sont pas mis j ai l impression que le bruit vient du vario
Merci pour ton aide
Nico85
quadeur apprenti
quadeur apprenti
 
Message(s) : 6
Inscription : Mer 24 Juin 2020 18:36
Argent en main: Fermé
votre_quad: Blade 460 Lt de 2013


Retour vers Problèmes Mécaniques

 


  • Articles en relation
    Réponse(s)
    Consultation(s)
    Dernier message

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité

 
 
 
  • Publicité