• Publicité
 
 
 

Nous sommes actuellement le Dim 16 Fév 2020 17:26


Bienvenue sur TGB-Forever Invité! Inscription  Ou effectue la  Connexion

Information : le forum des quads tgb
 
 
 
l'annuaire web de tgb-forever

Bonjour,
Afin d'avoir accés au visu de l'intégralités des rubriques et topics il convient de se présenter, tout est déja prérempli cela vous prends 2 petites minutes pour procéder a votre présentation cliquez sur le lien presentation-membres-f6.html et sur le bouton NOUVEAU SUJET. Apres vous etre présenter merci de lire ceci suppression-sans-discussion-des-topic-mal-titrer-t5016.html


 
 
 
 
 
 
 
 
 

Tgb blade 550 se fi : code default

Exposez ici vos problèmes mécanique rencontrés sur votre quad tgb.
Moteur,variateur,Injection,carburateur,Boite de vitesses,Refroidissement, Échappement, Embrayage, Circuit de carburant, etc...

Tgb blade 550 se fi : code default

Message par henri b » Dim 12 Jan 2020 09:27



Bonjour,
Quelqu'un peut il me renseigner sur le code défaut qui s'affiche sur mon quad TGB 550 FI4X4 model BLADE
Code défaut P0217

Merci
henri b
quadeur apprenti
quadeur apprenti
 
Message(s) : 3
Inscription : Dim 13 Oct 2019 06:07
Argent en main: Fermé
votre_quad: tgb blade 550 se fi 4*4

Publicité

Re: Problème mécanique

Message par west » Dim 12 Jan 2020 10:01



Bonjour
problème de "chauffe / surchauffe" moteur

- contrôle les niveaux huile et liquide de refroidissement
- câblage / sonde de température, regarde sur la revue technique ou manuel que tu peux télécharger
- contrôle du radiateur, est ce qu'il déclenche bien ? pas obstrué ? boue etc.. peuvent gêner au bon refroidissement
après si rien de ce coté => surement le joint de culasse :*)hp
combien a t'il de km ?
west
quadeur émérite
quadeur émérite
 
Message(s) : 234
Zodiac Sign: Scorpio
Inscription : Lun 22 Avr 2019 05:06
Argent en main: Fermé
National Flag:
France
votre_quad: tgb 550 lt fi

Re: Problème mécanique

Message par henri b » Lun 13 Jan 2020 09:20



Bonjour je te remercie pour ta réponse . Tout et ok pour les niveaux huile ,eau, le radiateur à été nettoyer,le ventilo déclenche normalement, le voyant température eau et moteur s' allume dans les moments ou le roulage est à faible vitesse. Il reste allumer pas longtemps , le code defauts po217 s' affiche un moment puis disparaît quand les voyants s' éteignent.
Je ne comprends pas....
Cordialement Mr Henri B
henri b
quadeur apprenti
quadeur apprenti
 
Message(s) : 3
Inscription : Dim 13 Oct 2019 06:07
Argent en main: Fermé
votre_quad: tgb blade 550 se fi 4*4

Re: Problème mécanique

Message par west » Lun 13 Jan 2020 17:32



je crois avoir vu lu un post de Papy50 sur le même problème
peut être si il passe il te dira, je vais rechercher pour voir...
west
quadeur émérite
quadeur émérite
 
Message(s) : 234
Zodiac Sign: Scorpio
Inscription : Lun 22 Avr 2019 05:06
Argent en main: Fermé
National Flag:
France
votre_quad: tgb 550 lt fi


Retour vers Problèmes Mécaniques

 


  • Articles en relation
    Réponse(s)
    Consultation(s)
    Dernier message

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 0 invité(s)

 
 
 
  • Publicité