• Publicité
 
 
 

Nous sommes actuellement le Jeu 28 Mai 2020 06:03


Bienvenue sur TGB-Forever Invité! Inscription  Ou effectue la  Connexion

Information : le forum des quads tgb
 
 
 
l'annuaire web de tgb-forever

Bonjour,
Afin d'avoir accés au visu de l'intégralités des rubriques et topics il convient de se présenter, tout est déja prérempli cela vous prends 2 petites minutes pour procéder a votre présentation cliquez sur le lien presentation-membres-f6.html et sur le bouton NOUVEAU SUJET. Apres vous etre présenter merci de lire ceci suppression-sans-discussion-des-topic-mal-titrer-t5016.html


 
 
 
 
 
 
 
 
 

tgb 550 irs ne démarre plus

Exposez ici les problèmes électriques et électroniques rencontrés sur votre quad tgb.
feux,Compteur,Relais, Fusibles, Faisceaux, etc...

tgb 550 irs ne démarre plus

Message par toto5 » Mar 31 Mars 2020 17:47



Bonjour
J ai démarrer mon quad pour qu il tourne un peux pour pas que la batterie ce vide,il a bien tourne dix minute et il a cale,j ai voulu le redémarrer impossible je me suis aperçu que je n avais pas d étincelle a la bougie donc j ai contrôle:
--essence ok
--bougie change neuve humide ok
-- pas de coupe circuit ok
-- câblage bon pas de coupure de cable ok
Donc j ai démonter la bobine haute tentions et je l ai teste (multimètre en position ohmmètre) je trouve 6.35 donc je pense que la bobine est bonne par-contre sur la bobine il y a deux fils un noir(masse) l autre (vert et blanc +) ce dernier est l alimentation je ne sais pas comment le teste et quelle valeur trouve la il me faudrait un petit coup de main je ne vois pas ce qui cloche merci a vous.
toto5
quadeur apprenti
quadeur apprenti
 
Message(s) : 18
Inscription : Sam 21 Sep 2019 05:27
Argent en main: Fermé
votre_quad: Tgb 550 gunner

Publicité

Re: tgb 550 irs ne démarre plus

Message par toto5 » Mer 1 Avr 2020 08:50



Bonjour
Je reviens vers vous pour quelque mesure que j ai faite;
J ai débranché le fil vert et blanc qui vas a la bobine haute tension,j ai juste mis le contact je mesure une tentions de 6v35
Apres sa toujours pareil fils vert et blanc débranché de la bobine haute tension,mes la je mes le contact et j essaye de démarrer je mesure la tentions 4v68 d ou ma question:
Le circuit est alimente en 12v donc logiquement je devrais retrouve 12v au + de la bobine,quand j ai fait mes tests sur la bobine j alimente en 12v et j avais les étincelle a la bougie vous en dite quoi.
toto5
quadeur apprenti
quadeur apprenti
 
Message(s) : 18
Inscription : Sam 21 Sep 2019 05:27
Argent en main: Fermé
votre_quad: Tgb 550 gunner

Re: tgb 550 irs ne démarre plus

Message par toto5 » Mer 1 Avr 2020 10:40



Problème résolu.
toto5
quadeur apprenti
quadeur apprenti
 
Message(s) : 18
Inscription : Sam 21 Sep 2019 05:27
Argent en main: Fermé
votre_quad: Tgb 550 gunner

Re: tgb 550 irs ne démarre plus

Message par Papy50 » Jeu 2 Avr 2020 06:41



Bonjour,
Excuse pour le retard dans ma réponse car avec le confinement , je vais plus rarement sur le site.
Problème résolu ,tu as donc trouvé la panne,avait tu vérifié la tension de ta batterie avant toute chose?
Merci de nous dire comment tu as résolu ton problème cela pourra servir à d'autres.
Merci
Avatar de l’utilisateur
Papy50
quadeur avancé
quadeur avancé
 
Message(s) : 318
Zodiac Sign: Scorpio
Inscription : Sam 18 Juin 2011 15:01
Argent en main: Fermé
National Flag:
France
votre_quad: TGB 550lt-fi4 BLADE

Re: tgb 550 irs ne démarre plus

Message par toto5 » Sam 4 Avr 2020 06:29



Problème boitier cdi
toto5
quadeur apprenti
quadeur apprenti
 
Message(s) : 18
Inscription : Sam 21 Sep 2019 05:27
Argent en main: Fermé
votre_quad: Tgb 550 gunner

Re: tgb 550 irs ne démarre plus

Message par 4ENJOY » Lun 27 Avr 2020 15:10



Bonsoir à tous,
Je rebondis sur le sujet car j'ai un problème au démarrage également : mon quad démarre mais cale juste après comme si il se mettait en sécurité.
Je dois repasser la clé au point "off", la remettre sur "on" et rebelote !
Quelqu'un a déjà eu ça ?
Merci d'avance;-)
4ENJOY
quadeur apprenti
quadeur apprenti
 
Message(s) : 27
Inscription : Sam 9 Sep 2017 18:44
Argent en main: Fermé
votre_quad: BLADE 550 LT FI

Re: tgb 550 irs ne démarre plus

Message par west2 » Lun 27 Avr 2020 18:11



Bonjour;
peut être la pompe à essence
mon 550 lt de 2012 à injection, je démarre; laisse chauffer 2 minutes et il cale net d'un coup, je redémarre tout de suite après et il ne cale plus... je pense à la pompe à essence, je vais peut être la démonter et nettoyer pour voir...
west2
quadeur apprenti
quadeur apprenti
 
Message(s) : 18
Inscription : Sam 11 Avr 2020 06:43
Argent en main: Fermé
votre_quad: tgb 550 lt irs 2012

Re: tgb 550 irs ne démarre plus

Message par 4ENJOY » Lun 27 Avr 2020 19:07



Merci pour ta réponse rapide, ce que tu décris correspond à ce que le mien faisait avant mais au bout d'un moment il n'a plus rien voulu savoir. On a testé la pompe au début, elle fait bien son taf. On dirait plus un arrêt piloté par le CDI à cause d'une anomalie.. si quelqu'un a des idées ou expériences similaires, n’hésitez pas..
4ENJOY
quadeur apprenti
quadeur apprenti
 
Message(s) : 27
Inscription : Sam 9 Sep 2017 18:44
Argent en main: Fermé
votre_quad: BLADE 550 LT FI

Re: tgb 550 irs ne démarre plus

Message par 4ENJOY » Mer 20 Mai 2020 08:02



Bonjour à tous,

Problème toujours d'actualité, on a testé pas mal de choses mais pas d'amélioration. L'injection se coupe juste après le démarrage. Dans le manuel on nous demande de tester la continuité de l'injecteur à la masse !? C'est bizarre ça, non ?
4ENJOY
quadeur apprenti
quadeur apprenti
 
Message(s) : 27
Inscription : Sam 9 Sep 2017 18:44
Argent en main: Fermé
votre_quad: BLADE 550 LT FI


Retour vers Problèmes Electriques ou Electroniques

 


  • Articles en relation
    Réponse(s)
    Consultation(s)
    Dernier message

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 0 invité(s)

 
 
 
  • Publicité