• Publicité
 
 
 

Nous sommes actuellement le Mer 15 Juil 2020 06:58


Bienvenue sur TGB-Forever Invité! Inscription  Ou effectue la  Connexion

Information : le forum des quads tgb
 
 
 
l'annuaire web de tgb-forever

Bonjour,
Afin d'avoir accés au visu de l'intégralités des rubriques et topics il convient de se présenter, tout est déja prérempli cela vous prends 2 petites minutes pour procéder a votre présentation cliquez sur le lien presentation-membres-f6.html et sur le bouton NOUVEAU SUJET. Apres vous etre présenter merci de lire ceci suppression-sans-discussion-des-topic-mal-titrer-t5016.html


 
 
 
 
 
 
 
 
 

Tgb Blade 460 : problème de passage en 4x4

Exposez ici vos problèmes mécanique rencontrés sur votre quad tgb.
Moteur,variateur,Injection,carburateur,Boite de vitesses,Refroidissement, Échappement, Embrayage, Circuit de carburant, etc...

Tgb Blade 460 : problème de passage en 4x4

Message par Nico85 » Lun 29 Juin 2020 18:22



Bonjour

Mon blade 460LT de 2013 ne veut plus passer en mode 4x4 ni bloquer le différentiel pourtant le moteur est alimenté car il est chaud et j arrive à manipuler les tiges que le moteur commande sur le différentiel
Probleme de tension de câble ?
Ou moteur bloquer ?
Nico85
quadeur apprenti
quadeur apprenti
 
Message(s) : 6
Inscription : Mer 24 Juin 2020 18:36
Argent en main: Fermé
votre_quad: Blade 460 Lt de 2013

Publicité

Retour vers Problèmes Mécaniques

 


  • Articles en relation
    Réponse(s)
    Consultation(s)
    Dernier message

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité

 
 
 
  • Publicité