• Publicité
 
 
 

Nous sommes actuellement le Mar 16 Juil 2019 02:54


Bienvenue sur TGB-Forever Invité! Inscription  Ou effectue la  Connexion

Information : le forum des quads tgb
 
 
 
l'annuaire web de tgb-forever

Bonjour,
Afin d'avoir accés au visu de l'intégralités des rubriques et topics il convient de se présenter, tout est déja prérempli cela vous prends 2 petites minutes pour procéder a votre présentation cliquez sur le lien presentation-membres-f6.html et sur le bouton NOUVEAU SUJET. Apres vous etre présenter merci de lire ceci suppression-sans-discussion-des-topic-mal-titrer-t5016.html


 
 
 
 
 
 
 
 
 

TgB Target 400 : Problème allumage

Exposez ici les problèmes électriques et électroniques rencontrés sur votre quad tgb.
feux,Compteur,Relais, Fusibles, Faisceaux, etc...

TgB Target 400 : Problème allumage

Message par leflastoga » Dim 27 Jan 2019 14:32



Bonjour , voila je vous expose mon soucis
Aujourd'hui départ pour une balade en QUAD le target avais plus de batterie ducoup démarrage avec des pinces sur un autre quad , il démarre niquel ,

On pars après 800m il cale sans raison , et ensuite impossible de le démarrer , le fusible 20A de la bobine était claqué on le change avec un 15A pour voir , toujours rien ... on mais un 25A ( pas de 20A dispo ) toujours rien non plus

-Phare fonctionne
-Batterie 12.70V elle est en charge actuellement
-Fusible 20A neuf remis en place
-compteur digital reste sur la pendule même en tournant la clé

________________________________________________________________

J'ai regarder un peut le forum et j'ai trouvé :
- soucis de bobine
- contacte frein anti démarrage
-démarreur

Moi voila dans tous cela peut être qu'il y a autre chose qui peut être en cause ,
Mais ce qui m’intéresse le plus c'est aussi comment tester tout ces hypothèse sans changer pour rien

PS: le fusible 20A a claqué souvent il y a quelque moi , pendant une rando 2 fusible ... ensuite fusible neuf plus rien sur les 2 dernière rando


Merci a tous de lire et de répondre :)
Bonne journée
leflastoga
quadeur apprenti
quadeur apprenti
 
Message(s) : 32
Zodiac Sign: Scorpio
Inscription : Dim 29 Jan 2017 19:31
Argent en main: Fermé
votre_quad: Cf450s / 400 Target

Publicité

Re: TgB Target 400 : Problème allumage

Message par leflastoga » Lun 28 Jan 2019 14:32



alors j'apporte de nouvelle ...
Testé :
Neiman : arriver cosse 12V sur fils Marron et Rouge , sur OFF pas de contacte et sur ON ou ON+phares j'ai un contacte entre marron et rouge du neiman

Démarreur : j'ai mis un fils en direct après la bobine du démarreur 1sec il a tourné

Régulateur tension : 12V a l'arriver sur file noir et bleu ( de memoire) ensuite il ressort une 2eme cosse et je ne c'est pas combien je doit avoir ( 3 files jaune )

contacte frein gauche : shunter avec un files toujours impossible a démarrer ( est ce que le shunter est fesable ou il faut une résistance spécial ... )


voila j'attend vos réponse
leflastoga
quadeur apprenti
quadeur apprenti
 
Message(s) : 32
Zodiac Sign: Scorpio
Inscription : Dim 29 Jan 2017 19:31
Argent en main: Fermé
votre_quad: Cf450s / 400 Target


Retour vers Problèmes Electriques ou Electroniques

 


  • Articles en relation
    Réponse(s)
    Consultation(s)
    Dernier message

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 0 invité(s)

 
 
 
  • Publicité
 
 
 
cron