• Publicité
 
 
 

Nous sommes actuellement le Mar 23 Oct 2018 13:10


Bienvenue sur TGB-Forever Invité! Inscription  Ou effectue la  Connexion

Information : le forum des quads tgb
 
 
 
l'annuaire web de tgb-forever

Bonjour,
Afin d'avoir accés au visu de l'intégralités des rubriques et topics il convient de se présenter, tout est déja prérempli cela vous prends 2 petites minutes pour procéder a votre présentation cliquez sur le lien presentation-membres-f6.html et sur le bouton NOUVEAU SUJET. Apres vous etre présenter merci de lire ceci suppression-sans-discussion-des-topic-mal-titrer-t5016.html


 
 
 
 
 
 
 
 
 

Nouveau membre + problème démarreur....

Attention : Afin de garder un esprit convivial et de pouvoir utiliser l'ensemble du forum,
nous invitons les nouveaux inscrits à se présenter auprès des autres membres. Ce passage est incontournable!

Nouveau membre + problème démarreur....

Message par Greg27400 » Ven 14 Sep 2018 07:18



  • pseudo: Greg27400
  • prénom: Greg
  • Situation professionnelle: directeur
  • Présentation: Bonjour,
    nouveau possesseur d'un TGB 425 Target de 2009 4x4 que j'ai acheté avec le pont arrière explosé...
    Après avoir trouvé un pont d'occas j'ai remonté le quad avec les vidanges moteur + ponts, le quad fonctionné nickel après une bonne ballade.
    La semaine dernière le démarreur resté bloqué une fois le quad démarré, obligé de débranché la batterie car même au neiman cela ne coupé pas le démarreur...
    Ducoup j'ai démonté le démarreur et celui-ci été complètement explosé (bouts d'aimant qui se baladé dedans etc....)
    Hier je reçois un nouveau démarreur le remonte et celui reste enclenché en continu même le contacte coupé obligé de démonté la batterie pour coupé le moteur (démarreur)...

    J’espère vous avoir bien expliqué ma panne....

    Merci d'avance.

    Greg.
  • Passion et loisirs: quad/4x4, bricolage, auto/moto
  • Qualités: Motivé ;)
  • Défaults: Pas de patience...
  • Comment nous avez-vous connu?: Google
  • Conditions du forum: J'accepte les règles
Greg27400
quadeur apprenti
quadeur apprenti
 
Message(s) : 1
Inscription : Ven 14 Sep 2018 07:02
Argent en main: Fermé
votre_quad: TGB 425 Target 2009

Publicité

Re: Nouveau membre + problème démarreur....

Message par titi72130 » Sam 15 Sep 2018 20:21



Bonjour Greg :*)cf
Bienvenue sur le forum :*)xs
Le 1000 lt ne se conduit pas , il se pilote !
Avatar de l’utilisateur
titi72130
moderateur
moderateur
 
Message(s) : 1551
Zodiac Sign: Scorpio
Inscription : Sam 4 Juil 2015 18:47
Argent en main: 42.22 Points
Localisation : Fresnay sur sarthe
National Flag:
France
votre_quad: tgb 1000 lt t.win blanc


Retour vers PRESENTATION DES NOUVEAUX MEMBRES

 


  • Articles en relation
    Réponse(s)
    Consultation(s)
    Dernier message

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 0 invité(s)

 
 
 
  • Publicité