• Publicité
 
 
 

Nous sommes actuellement le Dim 18 Nov 2018 03:27


Bienvenue sur TGB-Forever Invité! Inscription  Ou effectue la  Connexion

Information : le forum des quads tgb
 
 
 
l'annuaire web de tgb-forever

Bonjour,
Afin d'avoir accés au visu de l'intégralités des rubriques et topics il convient de se présenter, tout est déja prérempli cela vous prends 2 petites minutes pour procéder a votre présentation cliquez sur le lien presentation-membres-f6.html et sur le bouton NOUVEAU SUJET. Apres vous etre présenter merci de lire ceci suppression-sans-discussion-des-topic-mal-titrer-t5016.html


 
 
 
 
 
 
 
 
 

Tgb target 500 :Problème témoins de température

Exposez ici vos problèmes mécanique rencontrés sur votre quad tgb.
Moteur,variateur,Injection,carburateur,Boite de vitesses,Refroidissement, Échappement, Embrayage, Circuit de carburant, etc...

Tgb target 500 :Problème témoins de température

Message par Cyril02 » Sam 5 Mai 2018 17:44



Bonjours voilà je me tourne vers vous car je suis paumé. Je possédé un quad tgb 500 target de 2010. J'ai mon témoins de température qui est allumer même à froid et le ventillo ce déclenche pas sa me fait sa depuis que j'ai débranché la batterie du quad en étant en marche .

J'ai déjà changer la sonde du radiateur vu que quand je shinter les deux fils mon ventillo ce metter en route mais rien n'as changer . Ensuite j'ai tester le calorstat et il fonctionne bien .
Cyril02
quadeur apprenti
quadeur apprenti
 
Message(s) : 12
Inscription : Sam 5 Mai 2018 14:34
Argent en main: Fermé
votre_quad: Tgb target 500

Publicité

Re: Tgb target 500 :Problème témoins de température

Message par Cyril02 » Ven 11 Mai 2018 08:41



Personne peut m'aider ? Je viens de changer la sonde de température aussi et toujours rien
Cyril02
quadeur apprenti
quadeur apprenti
 
Message(s) : 12
Inscription : Sam 5 Mai 2018 14:34
Argent en main: Fermé
votre_quad: Tgb target 500

Re: Tgb target 500 :Problème témoins de température

Message par titi72130 » Ven 11 Mai 2018 21:16



Peut etre un fil coupé ou mauvaise masse au niveau de ton cadran... !
Le 1000 lt ne se conduit pas , il se pilote !
Avatar de l’utilisateur
titi72130
moderateur
moderateur
 
Message(s) : 1568
Zodiac Sign: Scorpio
Inscription : Sam 4 Juil 2015 18:47
Argent en main: 45.59 Points
Localisation : Fresnay sur sarthe
National Flag:
France
votre_quad: tgb 1000 lt t.win blanc

Re: Tgb target 500 :Problème témoins de température

Message par chrispo » Mer 16 Mai 2018 09:53



essai de débrancher le petit module qui se trouve côté gauche devant la selle, c'est un temporisateur de témoin.
chrispo
quadeur apprenti
quadeur apprenti
 
Message(s) : 37
Inscription : Jeu 22 Sep 2016 17:28
Argent en main: Fermé
votre_quad: blade

Re: Tgb target 500 :Problème témoins de température

Message par Cyril02 » Jeu 17 Mai 2018 09:33



Salut chrispo tu parle du régulateur de tension ?
Cyril02
quadeur apprenti
quadeur apprenti
 
Message(s) : 12
Inscription : Sam 5 Mai 2018 14:34
Argent en main: Fermé
votre_quad: Tgb target 500

Re: Tgb target 500 :Problème témoins de température

Message par chrispo » Jeu 17 Mai 2018 18:16



non, un petit boitier tenu avec une attache plastique sur le cadre au niveau du carbu côté gauche
chrispo
quadeur apprenti
quadeur apprenti
 
Message(s) : 37
Inscription : Jeu 22 Sep 2016 17:28
Argent en main: Fermé
votre_quad: blade

Re: Tgb target 500 :Problème témoins de température

Message par Cyril02 » Sam 19 Mai 2018 11:45



Salut chrispo j'ai trouvé le petit boîtier que tu me parler mais comment peut-on savoir si il marche ou pas ?
Même si ce fameux petit boîtier ne marcherait plus Mon ventillo devrait ce declenche non ?
Cyril02
quadeur apprenti
quadeur apprenti
 
Message(s) : 12
Inscription : Sam 5 Mai 2018 14:34
Argent en main: Fermé
votre_quad: Tgb target 500

Re: Tgb target 500 :Problème témoins de température

Message par Papy50 » Dim 20 Mai 2018 06:08



Bonjour,
Si tu vérifie ton mano contact avec un multimètre puisque c'est une tempo,tu mesure la tension avec moteur à l' arrêt et froid ,puis tu mesure la tension avec moteur démarré avant qu'il soit trop chaud et vérifie moteur chaud,les deux premières manips tu doit avoir soit de la tension ou rien et ensuite sur la troisième manip moteur chaud tu devrait avoir l'inverse .
Cela n'est qu'un conseil que j'essayerai si j'étais à ta place
Avatar de l’utilisateur
Papy50
quadeur émérite
quadeur émérite
 
Message(s) : 132
Zodiac Sign: Scorpio
Inscription : Sam 18 Juin 2011 15:01
Argent en main: Fermé
National Flag:
France
votre_quad: TGB 550lt-fi4 BLADE

Re: Tgb target 500 :Problème témoins de température

Message par chrispo » Mar 22 Mai 2018 09:56



débranche le boitier, ensuite, fait toucher la casse de la sonde de température a la masse et regarde si ça fait allumer le témoin.
Si tu schintes les deux fils du mano-contact sur le radiateur et que le ventilo tourne, soit ce dernier est hs ou ton circuit est mal purgé.
chrispo
quadeur apprenti
quadeur apprenti
 
Message(s) : 37
Inscription : Jeu 22 Sep 2016 17:28
Argent en main: Fermé
votre_quad: blade

Re: Tgb target 500 :Problème témoins de température

Message par Cyril02 » Mar 22 Mai 2018 16:21



Salut chrispo vu que mon voyant est toujours allumé j'aurais beau le faire toucher à la masse sa changera rien vu qu'il s'éteint plus
Cyril02
quadeur apprenti
quadeur apprenti
 
Message(s) : 12
Inscription : Sam 5 Mai 2018 14:34
Argent en main: Fermé
votre_quad: Tgb target 500

Re: Tgb target 500 :Problème témoins de température

Message par chrispo » Mer 23 Mai 2018 09:56



si tu débranche le fil de la sonde, il s'éteint ??
chrispo
quadeur apprenti
quadeur apprenti
 
Message(s) : 37
Inscription : Jeu 22 Sep 2016 17:28
Argent en main: Fermé
votre_quad: blade

Re: Tgb target 500 :Problème témoins de température

Message par Cyril02 » Mer 23 Mai 2018 15:27



Non il s'éteint pas . Je suis aller dans un garage qui répare des TGB il m'on dit que sa pouvait venir du CDI mais je suis septique
Cyril02
quadeur apprenti
quadeur apprenti
 
Message(s) : 12
Inscription : Sam 5 Mai 2018 14:34
Argent en main: Fermé
votre_quad: Tgb target 500

Re: Tgb target 500 :Problème témoins de température

Message par Papy50 » Jeu 24 Mai 2018 06:05



Bonjour,
Après 300 kms ,mon quad avait le témoin de température qui restait allumé,
Retour chez le concessionnaire car garantie.bilan changement du compteur,défaut connu chez tgb
Avatar de l’utilisateur
Papy50
quadeur émérite
quadeur émérite
 
Message(s) : 132
Zodiac Sign: Scorpio
Inscription : Sam 18 Juin 2011 15:01
Argent en main: Fermé
National Flag:
France
votre_quad: TGB 550lt-fi4 BLADE

Re: Tgb target 500 :Problème témoins de température

Message par Cyril02 » Ven 25 Mai 2018 18:10



Salut chrispo j'ai débrancher le boîtier noir comme tu ma dit et shinter les fils de la sonde du radiateur et le ventillo ce met bien en route . L'autre vérité je les pas faites vu que mon voyant est toujours allumé.

Petite question la pompe a eau tourne telle quand le quad est pas en prise ?
Cyril02
quadeur apprenti
quadeur apprenti
 
Message(s) : 12
Inscription : Sam 5 Mai 2018 14:34
Argent en main: Fermé
votre_quad: Tgb target 500

Re: Tgb target 500 :Problème témoins de température

Message par titi72130 » Ven 25 Mai 2018 19:28



Bonjour cyril02 .
Oui la pompe a eau tourne en permanence dés que le moteur tourne .
Le 1000 lt ne se conduit pas , il se pilote !
Avatar de l’utilisateur
titi72130
moderateur
moderateur
 
Message(s) : 1568
Zodiac Sign: Scorpio
Inscription : Sam 4 Juil 2015 18:47
Argent en main: 45.59 Points
Localisation : Fresnay sur sarthe
National Flag:
France
votre_quad: tgb 1000 lt t.win blanc

Re: Tgb target 500 :Problème témoins de température

Message par Cyril02 » Ven 25 Mai 2018 19:32



Merci de votre réponse titi
Cyril02
quadeur apprenti
quadeur apprenti
 
Message(s) : 12
Inscription : Sam 5 Mai 2018 14:34
Argent en main: Fermé
votre_quad: Tgb target 500

Re: Tgb target 500 :Problème témoins de température

Message par Cyril02 » Sam 26 Mai 2018 15:51



Salut chrispo donc voilà le boîtier que je débrancher au début étais le temoins pour l'huile . Mon boîtier noir pour le temoins de temperature ce trouver tout dérriere le faisceau. En debranchant ce boîtier noirs mon témoins c'est éteint sur mon compteur . J'ai shinter les fils de la sonde du radiateur et le ventillo ce mais en route .
Cyril02
quadeur apprenti
quadeur apprenti
 
Message(s) : 12
Inscription : Sam 5 Mai 2018 14:34
Argent en main: Fermé
votre_quad: Tgb target 500

Re: Tgb target 500 :Problème témoins de température

Message par chrispo » Mar 29 Mai 2018 09:49



fait tourner ton quad sans le boitier et écoute si le ventilo déclenche.
normalement oui, ton petit boitier est certainement hs, d'habitude, il fait sauter un fusible !!
chrispo
quadeur apprenti
quadeur apprenti
 
Message(s) : 37
Inscription : Jeu 22 Sep 2016 17:28
Argent en main: Fermé
votre_quad: blade

Re: Tgb target 500 :Problème témoins de température

Message par Cyril02 » Sam 2 Juin 2018 12:51



Bonjours , Voila aujourd'hui j'ai changer le boitier trhermo contacte mon voyant de température mon voyant s'éteint a la mise en route du quad donc mon probléme est résolu au niveau du témoins mais mon ventillateur ne ce déclenche toujours pas
Cyril02
quadeur apprenti
quadeur apprenti
 
Message(s) : 12
Inscription : Sam 5 Mai 2018 14:34
Argent en main: Fermé
votre_quad: Tgb target 500

Re: Tgb target 500 :Problème témoins de température

Message par Cyril02 » Sam 9 Juin 2018 15:49



Ayant pas trouver de solution au problème du déclenchent du ventilateur . Je vais ne brancher en direct avec un interrupteur et pis voilà. En sachant que depuis que je les le ventillo étais brancher en directe
Cyril02
quadeur apprenti
quadeur apprenti
 
Message(s) : 12
Inscription : Sam 5 Mai 2018 14:34
Argent en main: Fermé
votre_quad: Tgb target 500


Retour vers Problèmes Mécaniques

 


  • Articles en relation
    Réponse(s)
    Consultation(s)
    Dernier message

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité

 
 
 
  • Publicité
 
 
 
cron