• Publicité
 
 
 

Nous sommes actuellement le Dim 22 Sep 2019 08:47


Bienvenue sur TGB-Forever Invité! Inscription  Ou effectue la  Connexion

Information : le forum des quads tgb
 
 
 
l'annuaire web de tgb-forever

Bonjour,
Afin d'avoir accés au visu de l'intégralités des rubriques et topics il convient de se présenter, tout est déja prérempli cela vous prends 2 petites minutes pour procéder a votre présentation cliquez sur le lien presentation-membres-f6.html et sur le bouton NOUVEAU SUJET. Apres vous etre présenter merci de lire ceci suppression-sans-discussion-des-topic-mal-titrer-t5016.html


 
 
 
 
 
 
 
 
 

tgb blade 550 :problème de surchauffe lié au refroidissement

Exposez ici vos problèmes mécanique rencontrés sur votre quad tgb.
Moteur,variateur,Injection,carburateur,Boite de vitesses,Refroidissement, Échappement, Embrayage, Circuit de carburant, etc...

tgb blade 550 :problème de surchauffe lié au refroidissement

Message par saugeais520 » Jeu 12 Sep 2019 08:36



saluts les quadeurs,
je possède un tgb blade 550 lt-fi de 2015

j'ai un soucis sur mon système de refroidissement.

ce que j'ai pu constater:
- quad qui ventile beaucoup
- voyant de température qui s'allume
- parfois le voyant moteur quelques secondes en plus du voyant t°

je précise que les voyants se déclenche très souvent lors d'une descente et très rarement voir jamais en monté

j'ai donc décider de me pencher sur le sujet.
- changement de liquide de refroidissement lors de l'apparition des symptômes
- + purges

mais ça n'as rien changé...

Par la suite j'ai constaté en plus des éléments précedents
- durites molles (sortie du radiateur)
- radiateurs presque vide
- bouchon radiateur avec un pshit à l'ouverture
- vase d'expansion normal (aucune augmentation ou baisse du niveau)

j'ai vérifié
- pas de mayonnaise ou fumée blanche
- radiateur propre
- calorstat propre
- bouchon radiateur propre
- pas de fuites visible ou pertes de liquide au garage
- bulles uniquement après re-remplissage de liquide dans la radiateur (plus rien au bout de 5 min)

j'ai un doute sur
- bouchon du radiateur
- joint de culasse
- fuite venant de la purge au niveau du calorstat
- pompe a eau

voila desolé pour les explications laborieuses :*)vb


pouvez vous m'aidez ? merci :*)xs
saugeais520
quadeur apprenti
quadeur apprenti
 
Message(s) : 5
Inscription : Lun 22 Oct 2018 12:06
Argent en main: Fermé
votre_quad: TGB blade 550 lt fi

Publicité

Re: tgb blade 550 :problème de surchauffe lié au refroidisse

Message par west » Ven 13 Sep 2019 05:06



je pense plus au joint de culasse... désolé :*)qi

si le réservoir se vide sans trace c'est qu'il le consomme....

quand tu as fait le plein de liquide de refroidissement, as tu eux du liquide qui revient par la petite durite juste en dessous du bouchon sur le radiateur (c'est le retour) il faut 3l je crois ou 3.5l je sais plus exactement

et attention au bouchon du radiateur, ne pas y touché si tu viens de rouler; il faut attendre qu'il refroidisse
west
quadeur émérite
quadeur émérite
 
Message(s) : 124
Zodiac Sign: Scorpio
Inscription : Lun 22 Avr 2019 05:06
Argent en main: Fermé
National Flag:
France
votre_quad: tgb 550 lt fi

Re: tgb blade 550 :problème de surchauffe lié au refroidisse

Message par tonton412 » Sam 14 Sep 2019 18:45



Bonsoir,
Si tu as le radiateur presque vide et vase d’expansion plein, vérifies l'étanchéité du radiateur.
Mais je me pose la question: pourquoi le liquide du vase ne va pas au radiateur? Mauvaise circulation: voir la pompe à eau... :*)qi
tonton412
quadeur apprenti
quadeur apprenti
 
Message(s) : 66
Inscription : Jeu 5 Nov 2015 16:26
Argent en main: Fermé
National Flag:
France
votre_quad: TGB Blade 550 se-fi , e-ton yukon 150

Re: tgb blade 550 :problème de surchauffe lié au refroidisse

Message par saugeais520 » Mer 18 Sep 2019 08:19



J'ai retiré le colorstat. Qui marche correctement. J'ai laissé tourner. Le radiateur ce vide et le vase d'expension se rempli.
Les durites sont chaudes et me donne une impression d'avoir une pression normale à l'intérieur. Toujours aucune fuite détectée
saugeais520
quadeur apprenti
quadeur apprenti
 
Message(s) : 5
Inscription : Lun 22 Oct 2018 12:06
Argent en main: Fermé
votre_quad: TGB blade 550 lt fi

Re: tgb blade 550 :problème de surchauffe lié au refroidisse

Message par west » Mer 18 Sep 2019 15:53



sur le miens ca ne fait pas pareil...
le radiateur ne doit pas ce vider ???
west
quadeur émérite
quadeur émérite
 
Message(s) : 124
Zodiac Sign: Scorpio
Inscription : Lun 22 Avr 2019 05:06
Argent en main: Fermé
National Flag:
France
votre_quad: tgb 550 lt fi

Re: tgb blade 550 :problème de surchauffe lié au refroidisse

Message par saugeais520 » Mer 18 Sep 2019 16:32



Je n'ai vu aucune fuite juste le vase expansion se remplit petit à petit et le radiateur qui se vide petit à petit
saugeais520
quadeur apprenti
quadeur apprenti
 
Message(s) : 5
Inscription : Lun 22 Oct 2018 12:06
Argent en main: Fermé
votre_quad: TGB blade 550 lt fi

Re: tgb blade 550 :problème de surchauffe lié au refroidisse

Message par saugeais520 » Mer 18 Sep 2019 16:33



Je n'ai vu aucune fuite juste le vase expansion se remplit petit à petit et le radiateur qui se vide petit à petit
saugeais520
quadeur apprenti
quadeur apprenti
 
Message(s) : 5
Inscription : Lun 22 Oct 2018 12:06
Argent en main: Fermé
votre_quad: TGB blade 550 lt fi

Re: tgb blade 550 :problème de surchauffe lié au refroidisse

Message par Papy50 » Jeu 19 Sep 2019 07:54



Bonjour,j'ai eu le même soucis que toi,voyant Orange et après rouge qui s'allument à l'arrêt,moteur en marche,et en descente.le moteur tournant au ralenti,la pompe n'est pas à son débit optimale.avant de changer la pompe,j'ai déposé le carénage avant pour voir mes 2 radiateurs,malgré un nettoyage après chaque sortie,je pensais qu'ils étaient propres,par contre une fois le carénage déposé,j'ai constaté qu'ils étaient propres côté calandre mais complètement colmate côté inverse,nettoyage à l'eau claire,remontage et essai positif,plus de voyants allumés.si ton vase d'expension se remplit cela est dû à la montée en pression de l'eau de refroidissement qui est trop chaude malgré le ventilateur
Avatar de l’utilisateur
Papy50
quadeur émérite
quadeur émérite
 
Message(s) : 229
Zodiac Sign: Scorpio
Inscription : Sam 18 Juin 2011 15:01
Argent en main: Fermé
National Flag:
France
votre_quad: TGB 550lt-fi4 BLADE


Retour vers Problèmes Mécaniques

 


  • Articles en relation
    Réponse(s)
    Consultation(s)
    Dernier message

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité

 
 
 
  • Publicité